Aller au contenu

Guiyome

Membre
  • Compteur de contenus

    117
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Guiyome's Achievements

  1. Hello, moi ça a commencé comme ça et mes vérins étaient morts. Pareil pour le whatsapp, il relançait plusieurs fois le technicien qui a fini par répondre. Je viens d'ailleurs de monter les nouveaux vérins qu'ils m'ont envoyé. Ils ont l'air plus costauds, sont plus silencieux et marchent très bien.
  2. Alors petite update, Hansshow me renvoie des verins et je devrai faire une update de la box apres installation. Tout comme Steef donc. Merci a tous de votre aide
  3. intéressant merci, c'est quel groupe whatsapp? Sur leur site, je vois +8615622782181. Je leur envoie un message sur ce numéro?
  4. non pas encore, j'ai eu une réponse auto me disant qu'ils sont en congès
  5. ok merci Steef j'ai envoyé un mail au support d'hansshow. Merci de ton aide. En revanche, 1 an de durée de vie pour les vérins ça fait pas long...
  6. j'aurais tout essayé, rien n'y fait. Je vais essayer de débrancher la prise OBD, pour voir si ça arrange le truc à tout hasard
  7. J'ai trouvé et fait ça et malheureusement cela n'a rien changé. Je pense que c'est vraiment un problème de calibration des courses et des vitesses de montée. Mais ça je ne trouve nulle part sur internet
  8. Pardon, je viens de regarder un schéma du boitier et il y a bien normalement un port SD.. Sais tu ou je peux trouver le firmware à jour stp?
  9. merci, oui j'ai suivi ce que fait @steef mais ça ne règle rien . Coffre fermé, si j'appuie sur le bouton extérieur du trunk, il remonte vite et jusqu'à la butée des vérins, puis le boitier ne fait que sonner pendant peut être 10 secondes. Ensuite si j'essaie de faire la calibration comme dans la vidéo, le coffre redescend, mais lorsque je le réactive il se réouvre encore violemment. J'ai essayé de laisser 1 bip ou 3 bips et ça ne change rien sur la vitesse des vérins à la montée. Pour la mise à jour du boitier, je ne vois pas de carte sd sur le boitier V6
  10. Merci, le problème c'est que sur la V6 le boitier a changé, et il n'y a plus de boutons à presser sur le boitier.
  11. Le message concernant la batterie 12V a disparu de l'écran. Est-ce que quelqu'un a la procédure pour calibrer les fins de course, la vitesse d'ouverture et de fermeture des vérins Hanshow v6? merci
  12. bon et bien, j'ai essayé mais malheureusement, ça ne change rien au problème . J'ai vérifié la masse et elle est toujours bien branchée
  13. Bonjour, mon trunk v6 est complètement déréglé, lorsque j'appuie pour ouvrir il s'ouvre violemment et ne fait que sonner. Puis il ne réagit pas au bouton pour refermer le trunk, je suis obligé de le fermer à la main. J'ai pensé à débrancher la batterie 12v pour remettre à défaut le boitier Hanshow, ça n'a servi à rien et je n'arrive pas à faire disparaître de l'écran de la tesla le message me disant que la batterie 12v à un problème.: le système electrique ne supporte pas toutes les fonctions, Merci pour votre aide


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.