Aller au contenu

Michel LACRAIE

Nouveaux membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral
  1. Michel LACRAIE

    mia en panne

    Bonjour T-Rod, jai les mème symptôme sur ma Mia 8, quand je met le contact tout s'allume normalement, je tourne la clef pour l'activer en appuyant sur la pédale et les relais s'enclenche et deux seconde plus tard il se relâche et le voyant batterie et l'autre rouge à cotè s'allume et la Mia ne démarre pas, je souhaiterais savoir ce que vous entendez par "relais de puissance" en vous remerciant par avance : michel bouillaud


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×