Aller au contenu
benax

Truc bizarre avec les phares

Messages recommandés

Salut à tous,

 

J'ai réceptionné mon MME samedi dernier et je rencontre un phénomène étrange avec les deux arrières. 

Je m'explique :

en gros, seuls les feus de droite semblent fonctionner. 

sauf que, après quelques recherches, je me suis rendu compte que, quand je démarre la voiture avec la molette des phares positionnée sur "auto", ça marche qu'à droite. Par contre, si je change de position (off ou feux de croisement), tout fonctionne, même si je repasse ensuite sur "auto".

bref, il faut que je refasse systématiquement cette manip si je veux les feux arrière gauche...

 

quelqu'un a-t-il déjà rencontré ce problème ?

 

Merci de votre aide.

 

Bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Benax,

 

Peut-être la rançon de la version SW Sync 4 21297 des modèles 2022 ?

Je te dirai si j'observe la même chose sur la mienne qui est aussi de 2022 et qui va bientôt arriver. Apparemment, ce sera la même version de SW que toi car fabriquée le 18 janvier 2022, mais elle n'a pas pris le même bateau. Elle est sur l'Atlantique ne ce moment. Pourvu que rien ne prenne feu et qu'elle ne coule pas comme les Porsche et les VW avant elle 😨 !

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 10/05/2022 à 08:18, benax a dit :

Salut à tous,

 

J'ai réceptionné mon MME samedi dernier et je rencontre un phénomène étrange avec les deux arrières. 

Je m'explique :

en gros, seuls les feus de droite semblent fonctionner. 

sauf que, après quelques recherches, je me suis rendu compte que, quand je démarre la voiture avec la molette des phares positionnée sur "auto", ça marche qu'à droite. Par contre, si je change de position (off ou feux de croisement), tout fonctionne, même si je repasse ensuite sur "auto".

bref, il faut que je refasse systématiquement cette manip si je veux les feux arrière gauche...

 

quelqu'un a-t-il déjà rencontré ce problème ?

 

Merci de votre aide.

 

Bonne journée

Bon bah ça s'arrange pas.

Maintenant je n'arrive plus à rallumer les feu arrière gauche s'ils sont éteints au démarrage. 

Ca me saoule.

Rdv dans 15 jours à la concession... En attendant je croise les doigts pour ne pas me faire arrêter par les flics...

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.