Aller au contenu
maillekilleur

Problèmes Pack roue Hiver (TPMS, indice de charge, frottement...)

Messages recommandés

Bonjour à tous, j'ai besoin de vos lumières de spécialistes Tesla :

J'ai commandé des jantes MAK Polaris en 19' pour me faire un pack de roues hiver pour ma TM3 Perf, ainsi qu'un kit TPMS proposé avec (Capteur TPMS Alcar By Shrader ABS S3A111 pour lesquels j'ai fourni le modèle de mon véhicule ainsi que son mois et année d'immatriculation), et j'ai fait monter le tout avec des Michelin Pilot Alpin PA4.

Sauf que depuis plusieurs petits soucis :

- Premier problème constaté en rentrant le soir, l'indice de charge: Les pneus sont en 235/40/19 92V. Hors si d'origine ma TM3P est en 235/35/20 92W, la monte 19' elle semble être homologuée en 96. Mon monteur me dit que ça ne pose aucun soucis étant donné que la monte d'origine est en 92 en 20', mais je suis moins certain que mon assurance soit d'accord en cas de soucis. Votre avis?

- Second problème : lorsque je braque à droite, ma roue avant droite (et seulement celle là j'ai l'impression), semble ripper contre l'aile. je sens comme une sorte de frottement lorsque je braque franchement. Du coup j'ai un peu de mal à comprendre, mes pneus étant pourtant aux bonnes dimensions, mon ET identique aux jantes d'origines (40) et qu'elle devrait du coup être légèrement plus petite même que les roues d'origine...

- Troisième problème : Le TPMS ne fonctionne plus. J'ai eu beau faire un changement de taille de roue dans l'ODB, un reset du système TPMS, lui demander d'apprendre les pressions, rien ne marche et j'ai une anomalie. J'ai fait un soft reset, ainsi qu'un reset avec pied sur le frein, mais rien de nouveau sous la neige, il ne veut pas detecter mes capteurs... Des retours sur ces capteurs qui ne seraient pas les bons? Parce que là je déchante un peu...

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement l'indice de charge est loin d'être clair. Effectivement dans les faits, le 92 doit passer sans trop de soucis, le truc c'est que j'aimerai être certain que le véhicule est bien homologué aussi dans cette monte pour être certain de ne pas avoir de problème avec mon assurance si jamais je devais avoir un soucis avec la voiture. J'ai contacté Tesla qui doit me reconfirmer, mais je ne suis pas certain d'avoir une trace écrite de leur part.

 

Pour le frottement, je ne distingue rien, mais bon, je n'ai pas pu regarder aussi bien que je le voudrai. De plus j'ai remarqué que le phénomène n'apparait qu'avec un angle de roue assez important, et uniquement si je roule à une vitesse suffisamment "élevée" (typiquement, tourner dans une rue à droite assez large ca le fait, par contre rien en manoeuvre). Mais effectivement, mes jantes ont un déport de 40, je n'avais pas vu l'info sur le déport de 35mm sur la perf. A voir si c'est ce qui joue... (d'ailleurs félicitations a allopneus qui n'indique pas le déport de la jante sur la page de commande...).

 

Pour le capteur, j'ai bien l'impression que c'est effectivement un problème de programmation non faite. Donc en gros je peux m'asseoir dessus si je n'ai pas l'outil de programmation (et encore maintenant qu'elles sont installés, je ne pense pas que je puisse le faire a postériori de toutes facons). Bref, encore félicitation à allopneus ici encore.

 

Merci pour tes réponses, je continue mes recherches auprès de Tesla et de mon assurance.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 02/12/2019 à 20:19, pfg a dit :

Ouais c'est pas très clair l'indice de charge, 98 en 18", 96 en 19" et 92 en 20".

 

En Suisse, 

 

Pour le frottement tu vois rien à l'arrêt ? Tu as le pack Performance ? Si oui l'offset est de 35 mm. Avec 40 tu seras 5 mm plus en dedans.

 

Le capteur est clairement un modèle compatible mais il faut qu'il soit programmé. 

 

 

Bonjour,

J ai une performance et j hésite à commander. 

Pour être certain, l ET  doit absolument être inférieur à 40. 38 fonctionne du coup?

Car sur le site https://www.givawheels.be/nl/tesla-velgen/model-3/2018-2019-performance/?page=1&rim_inch=19&rim_colors=2&rim_brands=&rim_is_dedicated=&rim_is_winter=1&rim_is_tuv=&rim_is_brembo=&rim_is_directional=&rim_has_wide_rear=&rim_is_promo=, on peut faire simulation sur performance et prendre des 19 pouces. 

Les ET varient entre 38 et 40.

D avance MERCI 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah moi en l'occurence ça frotte, même si vu l'état des sols en ce moment, j'ai pas encore pu identifier l'origine du frottement (sur la roue avant gauche).

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...