Aller au contenu
denisvic

Problème Tesla Wall Connector

Messages recommandés

Je viens d'installer un TWC chez moi avec son disjoncteur 40A, son différentiel 40A et ses 15m de câble en 10mm2. J'ai pu charger deux fois sans problème à 32A en monophasé. Mais là j'ai eu un souci ce soir en voulant connecter la prise sur ma model 3: la LED s'est mise à clignoter en Orange avec le bruit de la targette de sécurité qui n'arrêtait pas de tourner. J'ai déverrouillé la prise, retenté ma chance à plusieurs reprises avec toujours le même résultat. Pourtant la prise était bien enfoncée.

J'ai tenté de brancher mon cable T2/T2 qui a bien fonctionné, ce n'est donc pas un problème mécanique. J'ai tenté un reset de la borne et là tout a fonctionné sans problème.

Quelqu'un a déjà eu ce problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, moi, une fois juste après l'installation. J'ai coupé le disjoncteur, attendu 20s et remis et depuis soit 2 mois maintenant, plus de problème. 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...