Aller au contenu
Dede Clavel

Problème de charge

Messages recommandés

Je suis proprietaire depuis 15j d'une Zoe, version2 40, d'occasion 17000km dans l'est de la France. En moyenne 15-20km/j

J'ai un problème de charge avec ma prise domestique.

J'utilise (pour l'instant) une prise domestique, 20 A (que j'utilise pour une machine à bois.) La charge s'effectue normalament mais cela dijoncte au bout de 5-6h de charge, et cela dijoncte au niveau du dijoncteur 40A situé en tete de tableau et non pas au niveau du dijoncteur differentiel de la prise. Si je reconnecte la charge repart mais redijoncte au bout de 5-6h!!!

La prise et le cordon ne chauffent pas.

Etonnant. Quelqu'un aurait il une idée?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...