Aller au contenu
Teiteil

Forum • Probème charge Zoé

Messages recommandés

Bonsoir à tous,

Je suis nouveau membre sur le forum. Je viens d'acheter une Zoé de 2012, j'ai parcouru quelque kilomètres et en rentrant à la maison impossible de rechargé la voiture.

La charge commence et au bout de 5mn coup, le cycle se répète 3 fois et terminé!!

Renault me parle de problème sur ma terre. Avant de contrôler celle ci je suis allé chez un amis et la charge c'est bien déroulée ( La terre à son domicile 67 Ohms et phase à droite sur la PC).

J'ai donc mesuré la terre de mon domicile et j'ai 22 Ohms, phase à droite et pas de charge, j'ai changé de prise puis isolé tous les départs électriques de la maison et toujours le même problème.

Aujourd'hui j'ai fais le tour des voisins et cela à fonctionné 1/3 ça terre 90 Ohm!

J'ai fini chez un voisin qui à le tri et la surprise cela fonctionne sur une seule phase.

Le problème est peut être que mon domicile est sur une phase défectueuse du réseau Enedis.

Si vous avez une idée?

Cordialement

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

bienvenu sur ce forum

il y a 7 minutes, Teiteil a dit :

J'ai fini chez un voisin qui à le tri et la surprise cela fonctionne sur une seule phase.

avec le cro, c'est normal

pour que la voiture puisse utiliser le triphasé, il faut une wall-box triphasé

petites question basique: avec quel appareil les "terres" ont-elles été mesurées ???

 quelle tension a tu entre phase et neutre puis entre neutre et terre ? 

en prenant ces tension maison totalement éteinte

puis maison avec un maximum d'appareil en marche

 

Patrick

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Patrick,

Je viens de faire les mesures .

Avec un maximum d'appareils sur la PC ou je charge j'ai: Ph-N: 223V, N-Terre:0V, Ph-Terre:226V.

Avec juste la PC ou je charge et aucun appareil en marche: Ph-N:231V, N-Terre:0V, Ph-Terre:231V.

L'appareil pour la mesure de terre est à mon voisin électricien, il se branche direct sur les prises.

Pour l'histoire du TRI tu as du mal comprendre. J'ai branché le chargeur mono livré avec la Zoé sur le coffret élec de mon voisin qui est en TRI. Une foi sur Ph1 (arrêt de charge au bout de 5mn), une foi sur Ph2 (Arrêt de charge au bout de 5mn) et enfin sur phase 3 et la charge Ok. Vu que c'est idem avec un voisin sur deux je pense plus à un défaut du réseau EDF (Enedis).

Sinon je pensais retirer un inter Dif 16A juste après le compteur et remettre un terre séparée. 

Je me fais des nœuds au cerveau.

Cordialement Cédric

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Teiteil a dit :

Ph-N: 223V, N-Terre:0V, Ph-Terre:226V.

ce sont ces chiffres qui m'interpellent

le potentiel de la terre deviendrai négatif ??????

pour moi, en effet , problème sur le réseau enédis

défaut d'isolement de la phase 3 de ton voisin, celle sur laquelle ça marche

elle perturbe les 2 autres phases

bon courage pour le faire reconnaitre par enedis

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Patrick,

Le problème en plus c'est que le cable de mon coffret EDF est en mono(j'aurais changé les phases sinon). J'ai des contacts chez Enedis mais je pense que cela suffira pas.

Je viens de mettre un diff 16A direct après le compteur et je vais installer une terre supplémentaire si ça marche cool sinon c'est la galère.

Encore merci Patrick.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Patrick,

J'ai installé un inter différentiel 16A sortie compteur + un piquet de terre enfoncé sur 60cm indépendant de la terre de la maison et contre tout attentent ça fonctionne. 

Je ne comprend pas pourquoi, mais je vais laisser l'installe comme ça.

Si cela peu aider d'autre personne!!

Cordialement Cédric

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

tu peut refaire les mesures sur cette prise ?

phase neutre ,phase terre  puis neutre terre, 

merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Je regarderai ce soir pour les mesures. Je me suis réjouis trop vite cela coupe toujours mais au bout de 2H.

Je commence sérieux à fatiguer.

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/11/2018 à 21:00, Teiteil a dit :

La charge commence et au bout de 5mn coup, le cycle se répète 3 fois et terminé!!

C'est le comportement typique de la Zoe lorsqu'il y a trop d'harmoniques sur le réseau.

Effectivement, ça peut se solutionner en changeant de phase (Enedis peut le faire au niveau du transformateur sans te changer le câble).

Partager ce message


Lien à poster
Partager sur d’autres sites

si c'est un problème d'harmoniques, un filtre passe bas devrais résoudre le problème

pour commencer simple, un condensateur de 1mico farad minimum entre phase et neutre et un autre entre phase et terre

attention de bien mettre des 400V minimum  certifié secteur

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Je vais essayer avec les condensateurs. Par contre pourquoi 400V Mini ?

Pour les mesures de mon installation provisoire Ph-N: 220V, Ph-Terre: 225V, N-Terre: 0V .

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

ce que tu mesure , c'est la tension efficace 

en alternatif il faut multiplier cette valeur par 1,414 (racine carré de 2)

ce qui deviens la crête de la tension

de plus a cause de certains matériel qui on des moteurs, il y a sur le réseau des pics , brefs , mais très fort

donc il y a quelque fois des surtension qui avoisine les 400V et plus

voila pourquoi tout matériel branché sur le secteur doit être certifié >400V

dans la pratique, le matériel se doit de tenir une tension de 1100V avant claquage

et selon la distance du transfo edf, les matériel de coupure de sécurité, les disjoncteurs, doivent couper jusqu'a 6000A (marquage 6kA)

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×