Aller au contenu
Davos3500

Pb GTE démarrage / coupure moteur

Messages recommandés

Bonjour à tous,

depuis quelques semaines, j’ai remarqué avoir parfois quelques difficultés à l’allumage. Parfois il me fallait appuyer 2 fois pour démarrer, puis au fil du temps cela le faisait aussi pour l’éteindre. Depuis quelques jours cela empire, a tel point que parfois je mets quelques minutes à réussir à allumer ou éteindre le véhicule. 
Quelqu’un a t’il déjà eu Ce type de problème ?  

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha tiens, mon épouse m'a dit la même chose avant hier.Il faut qu'elle appuie une seconde fois sur le bouton de démarrage.

Si cela s'empire y a du souci à se faire.Faudrait passer chez le concessionnaire.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...