Aller au contenu
Pilou

Panne voyant ev allumé

Messages recommandés

Bonjour à tous sur mon e niro le voyant ev reste allumé après visite au garage kia fŕejus le chef d atelier m indique apres 2 jours de recherches que la pompe à eau est défectueuse et qu il faut la remplacer mais problème car la pièce n est pas disponible et il ne peut pas me donner de date de la reparation .Sur un kia e niro achete neuf de 3mois et 3300kms c est vraiment désolant. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 4 minutes, Pilou a dit :

Bonjour à tous

Bonjour

bienvenu sur le forum

les nouveaux membres sont invité à se présenter ici: https://forums.automobile-propre.com/forums/présentation-des-nouveaux-membres-51/

 

merci

 

la panne à déjà été dénoncée sur le forum

et l'absence de pièce aussi

désolé pour toi, mais le problème est donc connu, en espérant que kia va approvisionné rapidement avec des pompes sans défaut

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Pompe à eau défectueuse sur un modèle très récent ?

 

La fiabilité de ce E-niro ne fait pas honneur à kia.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Storm a dit :

Pompe à eau défectueuse sur un modèle très récent ?

 

La fiabilité de ce E-niro ne fait pas honneur à kia.

 

 

Moi je trouve qu'il n'y a pas tant de retour négatif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pilou

quand tu allumes ton véhicule tu entends un bruit à part la petite musique...

un bruit style crépitement

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 8 heures, Storm a dit :

Pompe à eau défectueuse sur un modèle très récent ?

c'est ce qui appelé "panne de jeunesse"

tous les constructeurs, quelque soit le matériel on eu ce souci sur une série

la garantie de 7 ans chez kia, contre 2 ans chez nos constructeurs nationaux, me donne plus confiance dans cette marque

les C0/ion , construction mitsubishi, comme ton 4x4 , on un gros souci de réducteur que psa refuse de prendre en charge

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, gepeliste62 a dit :

construction mitsubishi, comme ton 4x4 , on un gros souci de réducteur que psa refuse de prendre en charge

Je ne savais pas que mon Jeep cherokee était fabriqué par Mitsubishi ?

 

J'espère que vous êtes plus précis lorsque vous donnez des renseignements factuels sur votre expérience du VE ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...