Aller au contenu

Messages recommandés

Bonjour, j'ai fait l'acquisition d'une borne Hager xev100 pour charger mon kia e-niro, cependant il me reste quelques questions avant de me lancer ... 

Je souhaite la brancher en monophasé car j'ai pas d'abonnement tri (oui je sais une xev101aurai suffit mais j'ai eu ma box a un prix défiant toute concurrence...) J'ai vu qu'il fallait changer un cavalier est-ce vrai ? 

La bobine a émission est elle testable sur cette borne comme sur les Schneider car je ne vois pas de contacteur comme dans les evlink?

Mon autre interrogation concerne la gestion , je dispose d'un compteur linky ai je besoin de raccorder uniquement le TIC pour avoir les heures creuses ou doit je raccordé le TIC et les heures creuses ? 

Merci d'avance pour vos réponses

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais faire installé une XEV100 courant Aout, mais moi je suis en triphasé (mais pas la voiture lol) mais quitte a investir j'ai préférer ne le faire qu'une fois.

 

La notice du produit disponible sur le site Hager ne semble pas montré de branchement ou de configuration mono/tri.

 

Techniquement parlant ce qui pourrais posé problème c'est l'absence de tension 400V (qui pourrais être considérer comme un défaut) ou pas... Je me pose par contre la question du fonctionnement du TIC car lui s'attend a recevoir des trames avec 3 phases. Il est possible que se soit la même électronique qui gère les XEV100 et XEV101 (mono) mais aucune certitude, et même si c'est le même matériel il est possible qu'il soit programmé de façon différente.

 

En faissant des recherche en parallèle de l'écriture de se poste, je suis tombé sur un sujet d'un autre forum.

 

Il faudrait branché sur L1 (ok) et supprimé le pontage entre 26 et 27 (pas de pont = mono, pont= triphasé).

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Basilic a dit :

 

En faissant des recherche en parallèle de l'écriture de se poste, je suis tombé sur un sujet d'un autre forum.

 

Il faudrait branché sur L1 (ok) et supprimé le pontage entre 26 et 27 (pas de pont = mono, pont= triphasé).

Salut merci pour ta réponse... Tu parle du forum sur la Zoé  ? 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...