Aller au contenu
Wheel'i

Faux contact câble recharge

Messages recommandés

Bonjour, 

J'ai deux câbles T3/T2 qui ne fonctionnent plus ou presque, il y a comme un faux contact quelque part. 

J'ai démonté les T3 tout à l'air OK, j'ai nettoyé les contacteurs qui étaient un peu noircis, je ne sais pas si c'est ça qui peut créer le faux contact... 

J'ai voulu ensuite démonter les prises T2 mais il n'y a pas de vis visibles, est ce démontable?

Quand je secoue les prises T2 j'entends un clic clic qui a l'air de venir des picots, il y en a deux qui bougent un peu. 

Ca peut être une cause de faux contact ? 

Merci pour vos réponses 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...