Aller au contenu
Karlito

Ez-go en panne

Messages recommandés

Bjr à tous

Je viens d'acquerir une ez go d'occasion

Avec laquelle j'ai un soucis

 

Elle n'avait pas servi depuis 1 an

Les batteries sont neuves.

 

Quand j'accelere ou freine j'entends un clique devant et rien ne se passe.

 

J'ai eu cette panne le premier jour

À force d'appuyer sur la pedale d'accelerateur elle a marché un petit peu mais si j'accelerais à fond la pedale elle se coupait.

 

Et ce matin malgrès une batterie chargée à fond ça recommence elle n'avance plis du tout...

 

J'ai verifié toute les cosses ce n'est pas un pblm de masse, j'ai remis un coup de degripant pour etre sur mais rien.

 

Avez vous une solution ?

Je pense à un pblm de charbon qu'en pensez vous ?

 

Merci d'avance

karlitoooooooo

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...