Aller au contenu
Alain80

Forum • charger pendant les heures creuses.

Messages recommandés

Bonjour à tous.

Nouveau sur ce forum, je n'ai pas trouvé de sujet relatif à mon soucis.

J'ai acheté un kangoo ze au mois de juin. je suis artisan boulanger-pâtissier. Nous avons 70 kms de tournée par jour et pour cela, passer au tout électrique était une solution idéale. tout se passe pour le mieux pour le travail.

Mais, il faut bien qu'il y ai un mais; mon problème est le suivant.

Renault m'a vendu avec la voiture, une wall box Hager. la voiture est rentrée tous les jours vers 12h00, la livreuse la met en charge et repart.

Je précise que le véhicule est ramenée à mon domicile tous les jours.

Mon installation électrique fonctionne avec des heures creuses et des heures pleines. de ce fait, la wall box déclenche à 22h30, environ.

Et c'est la que les problèmes commencent.

A 22h45, je suis obligé d'aller vérifier si la voiture est bien en charge.

Une fois sur 20, c'est le cas; rien à faire.

8 fois sur 10, le simple fait de déverrouiller la voiture provoque la mise en charge.

Bizarrement, depuis 1 semaine, je suis obligé de mettre en marche forcée, le simple fait de déverrouiller ne fait rien du tout.

Je m'étonne de ne pas trouver de problème équivalent au mien. Etes vous tous en abonnement de base ?

L’installateur ne trouve pas de problème de branchement et le commercial de Renault vient de nous avertir que la kangoo n’était pas programmable car je n’ai pas de gps.

Quelqu’un a-t-il le même problème ?

Merci de votre aide et bonne journée.

Alain

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben, si ton installateur est ZE Ready, il devrait t'avoir laissé un système fonctionnel, notamment après avoir testé le déclenchement sur HC...

 

Pistes à confirmer par électriciens pros ou possesseurs de kangoo ZE:

- je ne vois pas le rapport avec le GPS, mais avec le déverrouillage ça se peut : peut-être que le calculateur n'est pas réveillé par la mise sous tension/disponibilité de la borne. Le déverrouillage le réveille et il se rend compte qu'il y a du jus et il se met en marche. Ca voudrait dire, soit qu'il ne sait pas faire (option non achetée ? avec le GPS ?) soit qu'il ne peut pas faire (mauvais branchement).

- l'enclenchement du relais HP/HC provoque peut-être des interférences s'il est de mauvaise qualité ou si l'installation est trop imparfaite et ça bloque l'électronique qui ne passe pas le relais au VE.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×