Aller au contenu

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'sav bug autopilot'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Utilisation du forum
    • La charte Automobile Propre
    • Comment poster son premier message ?
    • L'actualité du forum
  • La communauté Automobile Propre
    • Présentation des nouveaux membres
    • Rencontres et événements
    • Discussions générales
    • Le bar
  • Les forums de discussion
    • Voitures électriques
    • Voitures hybrides rechargeables
    • Voitures hybrides
    • Utilitaires électriques
    • Voitures pile à combustible hydrogène
    • 2 roues électriques
    • Aides financières
    • Carburants alternatifs
    • Nouvelles mobilités
    • Quadricycles électriques
    • Rétrofit
  • Les véhicules par marques
    • Aiways
    • Audi
    • BMW
    • Bolloré
    • Chevrolet
    • Citroën
    • Dacia
    • DS
    • Fiat
    • Ford
    • Harley-Davidson
    • Honda
    • Hyundai
    • Jaguar
    • Karma
    • KIA
    • Lexus
    • Lucid
    • Mazda
    • Mercedes
    • MG
    • Mia
    • Microlino
    • Mini
    • Mitsubishi
    • Nissan
    • Nio
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Seat / Cupra
    • Skoda
    • Smart
    • Sono Motors
    • Tesla
    • Toyota
    • Volvo / Polestar
    • Volkswagen
    • Xpeng
    • Zero Motors

Calendriers

  • Calendrier
  • Calendrier de Leaf Café France
  • Calendrier de ACOZE

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


A propos de moi

1 résultat trouvé

  1. J'ai fait 5.000 km avec ma Model 3 LR et suis très satisfait. J'ai cependant rencontré à plusieurs reprises un problème avec les capteurs (régulateur de vitesse, Autopilot et phares automatiques temporairement indisponibles). Cela s'est remis tout seul, puis c'est à nouveau tombé. J'ai appelé le SAV qui m'a indiqué que le problème était lié au mode Sentinelle. Le support m'a envoyé le message suivant : Thank you for your call!Here are the steps you can test: - Turn off Sentry mode - Remove anything from the USB port - Lock the car and let it sleep (do not use the mobile app) If this removed the issue I recommend to Safety&Security > Sentry mode > Exclude home until we have found a solution on this issue. If the problem is still there I would recommend to call us back! En effet, après une "nuit tranquille", tout fonctionne bien. En revanche, je n'ai pas trouvé en français sur ma voiture la fonction "Sentry mode > Exclude home ". Le support m'a indiqué qu'un correctif sera embarqué dans une nouvelle version du logiciel. Avez-vous rencontré ce problème également ?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...