Aller au contenu

Zolga68

Membre
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

Zolga68's Achievements

  1. Bonjour à tous ! Désolé pour le temps de reponse j'ai tapé un daim avec ma belle + dashcam qui foire vraiment bizarrement donc appel de nouveau à Tesla etc etc je vous passe les détails ! [emoji28] Poisseu en ce moment.... Effectivement c'etait bien du pollen, vous aviez vu juste, jai eu confirmation par un ami apiculteur... Apparemment une espece d'abeille solitaire je ne sais trop quoi ! Jai décollé au max avec des cotons tiges qui passe pile poil côté mal ou femelle puis coup de souflette, niquel ! Aucun probleme de charge ca refonctionne comme avant je croise les doigts [emoji1696] En retour d'experience je conseille a ceux qui ont la prise en exterieur d'adapter un cache effectivement... Ce que j'ai fait ! Merci à tous pour votre aide ! [emoji4][emoji106] Envoyé de mon M2101K6G en utilisant Tapatalk
  2. C'est ce que je me suis dit aussi mais ma prise côté mâle reste en extérieur.... Et à force de brancher /débrancher ça a du se déposer côté femelle... Enfin ça reste l'explication la plus plausible... Je vais d'ailleurs de ce pas adapter le cache de l'autre prise dessus... Chose que j'aurai du faire dès le début
  3. Mdr ah c'était ça le bourdonnement à l'arrière !! Merci pour vos réponses ! L'histoire de la bebête qui aurait fait sa maison me plaît et m'arrange plutôt bien ! Je vais nettoyer au max, et voir si ça se reproduit ! J'ai eu mon service center au tel ils ont jamais entendu parler de ça... Je fais suivre les photos à mon TA voir si ya un retour... Encore merci à tous je vous tiendrais au courant si j'ai des éléments de réponse ou si ça se reproduit !
  4. Tout d'abord merci pour vos réponses ! Alors c'est long et fastidieux mais avec un coton tige et de la patience j'arrive à peu près à le retirer... Effectivement je galère côté voiture car la trappe se referme assez régulièrement [emoji28] je ne savais pas qu'on pouvait empêcher cela..? En coupant l'alimentation c'est ça ? Ça peut ressembler à du pollen oui mais on en a pas encore énorme ici et surtout pourquoi juste sur les fiches du bas...? C'est pour ça que dans un premier temps j'ai pensé à une oxydation, du souffre enfin un problème inquiétant côté elec quoi ! Je vais peut être envoyer ça à Tesla voir s'ils ont déjà vu ça ! Bien vu pour Winnie, même si la je trouverais ça encore plus étonnant !!! [emoji28] Et ça fait plus plus miel d'oreille que miel alimentaire [emoji6] Je poste une photo côté mâle mais j'avais déjà enlevé une bonne partie avant la photo... Merci à vous Envoyé de mon M2101K6G en utilisant Tapatalk
  5. Bonjour à tous, Moi c'est Jeremy 35 ans, en Alsace, heureux propriétaire d'une model 3 de décembre 2021 (les fameuses Licorne) [emoji4] Je trouve ce forum très complet, et je commence par vous remercier car je me suis inspiré de beaucoup d'articles, problèmes et solutions depuis que j'ai passé ma commande. Hors la pour commencer cash j'ai effectivement un problème.... Depuis quelques temps je remarque que j'ai légèrement plus de mal à enfoncer ma prise (mâle) dans la femelle (côté voiture) quand je recharge... Mais sans prêter plus attention que ça.. Et la par réflexe je regarde dedans et surpriiise... Comment décrire ??? Une espèce de pâte jaune présente sur les 2 "fiches" du bas... Côté femelle et côté mâle ! Consistance "sèche et pâteuse" jaune vif... J'aurai souhaité votre avis ou voir si quelqu'un avait déjà eu ça ! Je n'ai rien trouvé à ce sujet sur le net.... Échauffement ? Mauvais contact ? Sable du Sahara qui aurait fait de la pyrite ? (on m'a di que c'était possible mais pourquoi que sur ces 2 fiches) Précision : je charge en majorité à domicile prise 16A, je monte jamais au dessus de 8A via l'appli. Prise côté maison rien à signaler... J'essaie de poster la photo que j'ai prise. Merci pour votre accueil et bien sûr merci pour vos réponses ! A bientôt ! Envoyé de mon M2101K6G en utilisant Tapatalk


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.