Aller au contenu

M_le_Manu

Membre
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

  1. Je pense qu'un renard ne fait pas la différence entre deux câbles De toute façon, avec toute l'électronique embarquée dans les voitures actuelles, j'aurais eu un arbre de Noël à la place du tableau de bord dès le démarrage...Donc si c'est quelqu'un qui m'en veut, il a 90 ans et a regardé trop de films avec Belmondo
  2. > Tu devrais regarder ou se trouve l'autre partie du câble, il est possible qu'il est été mal posé ou trop tendu et que le fait de braquer les roues est fini par le faire céder, donc prise en charge sous garantie. Il n'est pas visible sur la photo, mais il était bien présent et pas d'arrachage apparent. Et surtout le câble sur l'autre roue était posé exactement pareil...L'expert a exclu le défaut constructeur. > Pris en charge par la garantie ? L'expert n'ayant exclu ni l'acte de malveillance ni le dommage causé par un animal, ce n'est pas pris en charge par la garantie... > Coupé net comme ça je sais pas si c'est un rongeur Moi non plus, mais je préfère penser que c'est le renard que j'ai vu passer récemment sur le parking plutôt qu'un abruti qui se croit malin avec son cutter !
  3. Clap de fin pour ce sujet: en fait j'avais mal regardé et après visite chez mon concessionnaire, la cause a été trouvée rapidement: le câble du capteur de vitesse / capteur abs était sectionné près de la roue av G... 149€ pour le changement de la pièce (une semaine de délai car hors stock) Pourquoi le câble était-il sectionné ? Mystère... Acte de malveillance ou rongeur énervé ? Si vous rencontrez le même problème, vous saurez où regarder...
  4. Pas de trace de dents de rongeur sur les câbles...tant mieux ! J'en ai profité pour vérifier les fusibles et RAS de ce côté-là... Donc je vais attendre l'appel de Hyundai pour en savoir plus...sauf si quelqu'un a une idée lumineuse !
  5. Euh pardon, je voulais dire "niveau de finition Intuitive" et non "Créative".. Et j'ajoute enfin que si quelqu'un peut m'expliquer si c'est le mode Autohold qui explique l'absence de réaction des palettes, et surtout comment le désactiver, ce serait top...
  6. Merci pour la réponse ! "une fouine a mangé le faisceau" Ok...franchement ce genre d'hypothèse ne me serait jamais venu à l'esprit ! Je vais aller vérifier, on ne sait jamais. Et en ce qui concerne la panne du freinage régénératif, cela vous paraît-il lié à la panne du FCA ou j'ai deux problèmes en même temps ? Je précise que j'ai une Kona finition Créative et qu'elle ne possède pas le régulateur de vitesse adaptatif... Et j'ajoute également que j'avais déjà eu une alerte sur autoroute alors que la voiture n'avait même pas atteint 500 km: une voiture s'était rabattue devant moi "un peu trop près" et le voyant FCA s'était allumé (léger coup de frein au passage, ce qui me paraît normal), mais ensuite il ne s'était éteint qu'au bout de 20 min environ...ce qui m'avait paru suspect... Merci d'avance pour votre aide.
  7. Bonjour à tous, Tout nouveau sur ce forum, je poste déjà un message pour solliciter votre aide... J'ai un souci avec mon Kona Electric 39kwh. Il est neuf (3 semaines, 900 km) mais j'ai déjà un message d'erreur sur le système anticollision frontal (FCA). J'ai mis une photo du message, qui est "Contrôler système assist. évitement collision avant" A noter: en plus du message visible sur la photo, le freinage régénératif ne fonctionne plus (indicateur à 0 et palettes au volant inactives). J'arrive à désactiver le système anticollision dans les paramètres, mais cela ne remet pas les palettes en fonction. Et si je coupe le contact et que je redémarre, le message d'erreur réapparaît car le système anticollision est réactivé. De plus le mode Autohold est figé et appuyer sur le bouton autohold (sur la console centrale, à côté du drive mode), ne change rien... Quelqu'un parmi vous a-t-il déjà eu ce problème et surtout sait-il comment faire pour le résoudre ? Merci d'avance pour votre aide. PS: j'attends un appel de ma concession Hyundai demain, mais je suis quand même preneur de vos réponses...
  8. Bonjour à tous J'ai 52 ans et je vis à Marseille. Je suis propriétaire depuis Noël dernier d'un Hyundai Kona Electric 39 kwh. Après 12 ans en hybride Toyota, j'ai sauté le pas et suis passé à l'électrique. Mon choix a été motivé évidemment par l'argument écologique, et aussi par le fait que l'autonomie des VE devient acceptable et les bornes plus nombreuses. Vivant en copropriété non équipée, je charge principalement mon Kona sur le réseau de recharge public de la métropole...ce qui n'est pas toujours simple ! Lecteur régulier du site et de son forum, j'espère pouvoir faire bénéficier la communauté de mon retour d'expérience (quand j'en aurai ;-)) et profiter de vos conseils. Merci


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...