Aller au contenu

Chris78

Membre
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

  1. @golfcarservices, Merci beaucoup pour votre support efficace. Le problème de câblage a été rapidement identifié.
  2. Bonjour, Le niveau d'eau dans les batteries est bon, l' hygiène de câblage de l'ensemble n'est pas super, mais pas de vert de gris. Je l'ai remise à charger 1 h et la tension du pack est à 40V. Je suis incapable d'identifier le modèle exact du véhicule: le manuel d'utilisateur dont je dispose est EZGO 28544-G01, véhicule vendu neuf par ATISFRANCE (qui ne semble plus exister). Merci
  3. Bonjour à tous, Ma EZGO TXT 36V ne fonctionne plus. La partie charge semble ok car après 8h de charge je mesure 38.2V aux bornes du "pack", par contre plus rien d'autre ne fonctionne. Je pense qu'elle est de 1999. Ou puisse je trouver un schéma électrique et quelle seraient les premières vérifications à faire ?? Merci
  4. Bonjour, heureux propriétaire d'une EZGO TXT dans les Yvelines


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...