Aller au contenu
Francky_69

WALLBOX qui utilise le TIC du compteur EDF ?

Messages recommandés

Je n'arrive pas à voir s'il y a quand même un blindage ?

 

Si oui, on peut gagner un peu en reliant le blindage à la terre.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 51 minutes, Remy a dit :

Je n'arrive pas à voir s'il y a quand même un blindage ?

Je dirais que oui (fléchi rouge). Mais sans en être certain. Je comprends vraiment pas pourquoi ils ont mis ce genre de cable alors que dès le départ à la construction il était fait pour être branché sur la TIC...

1822612202_Capturedcran2021-04-1315_48_46.thumb.png.b6d53f71f8670ca30261a8920742d015.png

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un cable multi-fils, il ne doit pas être torsadés, pas sûr que ce soit un blindage, on dirais un feuille plastique avec un fil.

 

Le top serait de passer 1 voir 2 câbles réseau cat 5 à 6 (2 si tu as besoin).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Alucard a dit :

Le top serait de passer 1 voir 2 câbles réseau cat 5 à 6 (2 si tu as besoin).

je sais que ça serait le top, voici quelques estimations 

Changement câble

- 80 m de cable téléreport armé 2 paire 6/10 : 60€ 

 - MOD pour 2 électriciens pendant 1h30 : 46€x2*1,5 = 138€

Versus

Simulateur TIC:

 - Simulateur TIC Hager XEV304 : 175€

 - MOD pour 1 électricien pendant 30min : 46€*1*0,5 : 23€

Versus 

Trouver une solution qui me coute rien 🥺

Versus

Partir sur une borne qui utilise un système de délestage alternatif (exemple Wallbox et son PowerBoost).

 

Je pense en plus que la loi de Murphy aurait plus tendance à s'appliquer à la première solution qu'à la deuxième ou la troisième.

 

il y a 21 minutes, Alucard a dit :

C'est un cable multi-fils

Donc le fait de brancher deux fils de plus ne permettrait rien de plus (à part d'amplifier la diaphonie probablement).

 

il y a 30 minutes, Alucard a dit :

on dirais un feuille plastique avec un fil.

Confirmé après vérificaiton 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 06/04/2021 à 21:12, Rikium a dit :

Délestage dynamique en utilisant la TIC : Schneider (seulement leurs bornes monophasé) et Hager (monophasé et triphasé).

Si TIC pas dispo, simulateur TIC Hager XEV101 (XEV104 en triphasé, mais c'est le même module avec 2 tore de plus dans le pack)

Délestage dynamique avec Tore (seulement en monophasé) : Wallbox, Circontrol

Délestage dynamique à travers des compteurs additionnels via câblage RS485 (mono ou triphasé) : Wallbox, Newmotion, ABB (et surement d'autres, j'ai pas tout lu)

Gestion de plusieurs bornes à la maison (à un tarif raisonnable sans déployer une solution dédiée , je mets donc de coter les solutions industrielles comme celle de schneider) : Wallbox

 

Liste non exhaustive de ma lecture des manuelles de toutes ses bornes proposant une prise T2S (et plus encore avec celles qui n'ont pas ses fonctionnalités).

 

Pour ceux qui peuvent patienter encore quelques mois, les bruits de couloirs très insistant c'est que Hager et Schneider vont sortir de nouvelles bornes d'ici fin d'année. 

Petite question, qu'est ce que le Tore? 

Circontrol parait moins cher que Wallbox et bien avec son beON pour gérer la charge...

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, descagir a dit :

Petite question, qu'est ce que le Tore? 

Circontrol parait moins cher que Wallbox et bien avec son beON pour gérer la charge...

Un capteur de courant, tu mets ça autour du fil de phase en sortie du disjoncteur différentiel abonné et ça mesure le courant qui est tiré par l'ensemble de l'installation. 

Voilà à quoi ça ressemble chez Circontrol.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 18 minutes, Rikium a dit :

Un capteur de courant, tu mets ça autour du fil de phase en sortie du disjoncteur différentiel abonné et ça mesure le courant qui est tiré par l'ensemble de l'installation. 

Voilà à quoi ça ressemble chez Circontrol.

 

Ok merci!

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Je sais pas ce que c'est comme cable, j'en ai jamais vu de comme ça, et effectivement je doute qu'ils y'ai des paires là-dedans. A une époque les fils dans les câbles de téléphone étaient parfois groupé par 4 (je me souviens plus le nom... quartet ?) c'est peut être le cas ici, quoi qu'il en soit je doute que tu arrives à avoir un signal TIC fiable avec ce genre de câble (même un simple R2V 2x1.5 ferrait sans doute mieux...)

 

EDIT : Pour être sûr il faudrait dégainer le câble sur une dizaine de centimètre supplémentaire pour voir comment sont groupés (ou pas...) les fils là dedans.

Modifié par Forhorse

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

...mais rien empêche Remy la méthode "Try end Error" - après avoir degainé le câble pour voir s'il y a des paires.Et même sans paires.....un test ne coute rien. Et si tu retrouves un signal du TIC ---- tu surveille si le signal est fiable (j'en doute un peu mais on ne sait jamais....

Modifié par AxelSchweiss

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, AxelSchweiss a dit :

Et si tu retrouves un signal du TIC

J'ai déjà un signal de TIC. Mais mon module WIFITIC perd le signal pendant 6s toutes les 18s. Et ce qui me chiffonne encore plus c'est que ce soit aussi régulier. 

Pour la lecture des intensités instantanées à l'oeil c'est pas très grave, c'est surtout pour le délestage dynamique que je pense que ça posera problème si la borne n'a pas d'infos des consos instantanées pendant 6s toutes les 18s. 

Mais oui on va tester avec d'autres fils (mais on laissera l'électricien s'en charger, il a d'autres travaux à faire et on veut pas toucher au côté compteur).

 

Une idée qui m'avait été partagé par le fabricant du module était que le module Deltadore influe sur le module WIFITIC, en effet, le module ne lit pas constamment la trame, mais de façon cyclique, et donc affaiblirait le signal. On a débranché le module Deltadore pour voir mais rien n'y a fait. on a inversé I1&I2 (lecture possible du signal sur une alternance positive ou négative, opto+diode à l'entrée du module WIFI TIC) mais rien n'y a fait non plus. 

 

Sa conclusion, comme celle de la plupart des personnes qui ont répondu sur ce fil c'est => Changement du câble 🤬. D'autant que le jour où on passe en TIC standard, le signal serait encore plus faible...

 

 

940201416_Capturedcran2021-04-1415_30_29.thumb.png.a375c8b3c1d636252d441bb75faae512.png

2129239488_Capturedcran2021-04-1415_30_56.thumb.png.77db7cb9bf9d748ec52f5bdee4808707.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

La récupération du signal TIC en provenance de mon compteur Linky est aussi un problème qui m’intéresse !! D’autant que j’ai aussi un module Delta Dore qui récupère l’info ‘jour/nuit’ pour le chauffage de mon ballon d’eau chaude et (je crois) le délestage cyclique sur les fils pilote de mes radiateurs.

 

je profite de ce ‘fil’ donc pour poser les mêmes questions ...

 

Le câble beige qui arrive de mon compteur Linky se connecte dans mon module Delta Dore avec 2 fils (bleu et blanc) sur la première photo.

 

Je voulais me servir du câble de téléphone sur lequel je recevais l’ADSL et le téléphone de la maison... (et qui m’a servi d’aiguille pour amener la fibre optique à la maison) pour récupérer l’info TIC et l’amener jusqu’au garage (donc 34 mètres) en me connectant sur ma borne téléinfo de DeltaDore.

 

A ma grande surprise, ce fil de téléphone (non blindé) est conçu pour résister à de fortes tractions lorsqu’il est balloté au vent sur les poteaux du ‘fil qui chante’.

Dedans, j’y ai trouvé 4 brins conducteurs non blindés et non tressés/torsadés (?) dont un blanc, un bleu, un transparent et un gris...et de la graisse (plein de graisse), et tout ça dans un câble un peu rigide noir.

 

Je mets aussi quelques photos floues pour respecter la tradition...

 

B1ADAC2F-8B7F-4D77-8363-32532757A735.jpeg

6E3C1D7F-02D1-4A18-A971-CCF23A3FB648.jpeg

 

 

A votre avis ? J’essaye d’utiliser le bleu et blanc pour véhiculer l’info en me servant de ce fil de téléphone ?

Modifié par MustangPhil

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de trouver ce qu’il y a dans mon câble de téléphone, il s’agit d’un câble ‘série 92’ avec 2 paires (ça veut dire torsadé ?).

La première paire est gris et blanc et la deuxième paire est l’autre ?

ce n’est pas de la graisse, mais du gel ...

 

 

4AD1ADE6-C0C6-44BE-B2FA-B1E746809C52.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Moi j’dis... ça va m’faire un chouette câble de transport de l’info TIC !!

... sur le transparent et bleu pour que ça ressemble au blanc et bleu du module Delta-Dore, on dirait sur le croquis que c’est un peu torsadé ?

ils ne mettraient quand même pas des paires ‘non torsadées’ ??

 

E1BC40AF-7629-4104-8689-5B0C67AF04E1.jpeg

Modifié par MustangPhil

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as 3 documents qui te confirment que c'est des paires torsadées, qu'est ce que tu veux qu'on te dise de plus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, Forhorse a dit :

Tu as 3 documents qui te confirment que c'est des paires torsadées, qu'est ce que tu veux qu'on te dise de plus ?

- Ces 3 documents parlent de ‘paires’, pas de ‘paires torsadées’.

- Le dernier montre un croisement qui pourrait faire penser à une torsade de la ‘paire’ grise et blanche, et de la paire bleu et transparente.

- Cette info d’appairage est aussi confirmé par le deuxième doc.

- Le premier montre au contraire une torsade du gris et bleu et torsade du blanc et transparent...

 

Alors paire = paire torsadée ?

Et paire bleu/transparent ou paire bleu/gris pour le signal TIC ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Le TIC c'est un débit de 1200 bauds en mode historique... Des fois, il faut pas trop se prendre la tête ;-)

 

EDIT : J'ai dit une grosse bêtise, 9600 bauds, c'est avec le mode standard.

 

Modifié par Pahtath

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, MustangPhil a dit :

Et paire bleu/transparent ou paire bleu/gris pour le signal TIC ?

 

 

Peu importe, il n'y a pas de norme de câblage pour prise, il faut juste respecter le code couleur aux extrémités.

 

Si vraiment, tu veux qualifier ton câble, voilà les spécifications recommandées par Enedis pour le bus de télé-information : https://www.enedis.fr/sites/default/files/Enedis-NOI-CPT_54E.pdf (section 5.1.2. Caractéristiques du bus de télé-information)

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme le bleu et transparent on l’air d’être torsadés ensemble (ce que je vérifierai en les dénudant), je vais utiliser ce câble et on verra...

y-a-il un moyen simple de tester le signal TIC en bout de chaîne ? (Par exemple en le soudant sur une prise USB et une appli test ?)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, MustangPhil a dit :

y-a-il un moyen simple de tester le signal TIC en bout de chaîne ?

Oui, mais il faut un peu d'électronique.

 

il y a 6 minutes, MustangPhil a dit :

(Par exemple en le soudant sur une prise USB et une appli test ?)

Non, le signal n'est pas compatible avec un port série ou USB.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 7 minutes, Remy a dit :

Oui, mais il faut un peu d'électronique.

 

Non, le signal n'est pas compatible avec un port série ou USB.

 

Disons qu'il faut un breadboard ou un PCB et quelques composants (grosso modo un optocoupleur et un convertisseur série/USB) :

https://faire-ca-soi-meme.fr/domotique/2016/09/12/module-teleinformation-tic/

 

EDIT : Tiens, y a un shield Arduino qui existe. Mais ouch le prix.

https://www.cartelectronic.fr/teleinfo-compteur-enedis/11-shield-teleinfo-arduino.html

Modifié par Pahtath

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, MustangPhil a dit :

Ces 3 documents parlent de ‘paires’, pas de ‘paires torsadées’.

C'est du câble téléphone (spécifié pour des lignes ADSL en plus) donc c'est FORCEMENT torsadé... ça fait partie des normes (et de toutes façons par construction une paire est toujours torsadée pour des raisons mécanique et de fabrication, seul le pas de torsade change... par exemple même un câble électrique "courant fort" type U1000 R02V est torsadé [mais pas par paire] donc pour ce qui nous intéresse c'est avant tout la notion de PAIRE qui est importante)

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Merci encore à tous pour vos infos. Je vais vérifier que dans mon câble, le bleu et transparent constituent bien une paire et j’utiliserai ce câble.

Modifié par MustangPhil

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...