Aller au contenu
phchrono

Propriétaire en version e-Design Gris Agate +TO

Messages recommandés

il y a 14 minutes, phchrono a dit :

C'est parti pour le mode normal. Pour l'instant a part la réponse de l'accélérateur je n'ai remarqué une conso excessive.

 

Sinon concernant le chauffage., Il faut 4 degrés dehors, j'ai mis une consigne de 20° sur Heat avec une ventilation a 2. Cela fait plus de 10 min je ressens que de l'air frais... Je pensais que ça serait plus efficace. Es ce que j'ai pas bien lancé le.mode chauffage? De plus sur les aérations arrière je trouve la soufflerie ridicule comparé a l'avant... Toute les ouvertures sont au max et c'est surtout les latéraux qui souffle niveau puissance mais aussi niveau froid...

 

Merci de vos conseils

Ca ne me semble pas normal. Je trouve qu'il chauffe vite au contraire mais je suis toujours en clim auto.

Tu as regardé la conso chauffage instantané pour etre sur qu'il est en route ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non j'ai pas regardé... Mais l'autonomie qui était affiché changer suivant la température demander.

Je vais surveiller tout ça. Je comptais mettre genre 19° ou 20° mais je sentais de l'air frais. Après dehors il faisait plus froid que la.ventilation a 19

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais en auto à priori la ventilation du pare brise est enclenché et elle est consommatrice d'energie.

 

Je comptais mettre juste l'avant et les pieds à 19° et ventilation 2. j'ai des petits à l'arrière qui avait froid et les ventilation arrière est très faible vu la longueur du conduit plus important

Partager ce message


Lien à poster
Partager sur d’autres sites

le soleil chauffe peu etre l'habitacle et du coup çà souffle du froid.

Alors mettre en vitesse 1 peu etre ou bien monter la température à 21°

Es ce que le mode chauffage est en normal dans le mode conduite normal ? car le chauffage peu etre en ECO dans le mode conduite normal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne pense pas qu’il y ait un moteur différent pour la ventilation habitacle et pare-brise, cette différence doit être dans la logique de commande du chauffage et du moteur
Si on passe en manuel on prend une partie de cette commande
Je peux me tromper ce n’est qu’un avis

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier en roulant à 120 sur plusieurs heures, 9° dehors j'ai constaté que la conso "chauffage" etait presque divisée par 2 si l'on supprime le pare brise.

J'ai dû régler à 22 pour avoir chaud, peut être que le fait de ne pas utiliser "auto" (donc paré brise) baisse la performance du chauffage. .En temps normal sans regarder l'autonomie il fait chaud à 20 ou 20,5° (mode auto)

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 09/01/2019 à 22:08, OlivierW a dit :

 

Ok pourquoi du 2,5 je pensais que du 1,5 supportait 16A même sur de longue distance... Un différenciel type A fait l’affaire ? Quel est l’interet D’investir sur un hpi? Pour du 32A il faudrait quelle section? J’envisageait investir dans un câble avec prise p17 plutot qu’une wallbox. Ça semble plu simple et un poil moins cher. Vos avis m’interessent :)

Moi j’ai tiré directement depuis l’arrivee EDF en 10mm en ajoutant un tableau dédié et pour le moment j’ai juste une prise greenup mais si demain je veux installer une wallbox tout est prêt ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, merci pour votre aide ?

Alors oui ça consomme des wh quand je mets le chauffage.

Je suis en mode eco et j'ai vu que dans les paramètres la clim est en mode eco. Ça peut venir de ça? Je vais essayer avec le mode normal. Ça devrait chauffer en 5 min?

 

Autres questions. Cela concerne les phares avant. Le réglage de la hauteur est par défaut donc a 0 mais je trouve que c'est un peu trop haut pour les voitures d'en face (mais je n'ai pas eu d'appel de phare comme quoi ça leur gênait) . Vous êtes sur quel niveau?

Et après je trouve que le capteur de luminosité est trop sensible car je passe dans un petit pont de 1 m de longueur il s'allume. Où es ce que je pourrais régler ce paramètre ? De plus il est où se capteur car hier il est resté sur deux de croisement en plein soleil. Ma voiture est un peu sale en ce moment mais ça se voit pas trop , elle est grise. 

 

Merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le chauffage c'est réglé, en mode eco la clim c'est ridicule, elle sert a rien. En mode normal, en moins de 5 min ça chauffe a 19° ?

 

Sinon j'ai pas trouvé où régler la sensibilité du capteur pour les phares avant en mode auto...

Partager ce message


Lien à poster
Partager sur d’autres sites

les phares, seul dans la voiture je suis sur 1, zéro c'est trop haut aussi, ça gueule en face.?

 

Le capteur luminosité est dans le boitier derrière le rétro central, pas de réglage de sensibilité

 

Pour le chauffage, je suis en mode éco, 20° ventilation forcée sur 1, j'évite d'envoyer sur le pare-brise quand il n'y a pas de buée et j'ai chaud.

 

Par contre si il fait soleil et une dizaine de degrés, je fou sur OFF, sinon ça envoi de l'air froid alors qu'il fait bon dans la voiture et c'est pas agréable

Partager ce message


Lien à poster
Partager sur d’autres sites

La chose bizarre aussi pour l'air frais, c'est les conduits latéraux. Ils souffle frais alors que les 2 centraux c'est chaud. Bon après 10° dehors je met pas de chauffage. 

 

J'ai personnalisé le mode eco de conduite avec la clim sur normal et aussi le frein régénérant sur 1. 

 

Ok pour pour les phares avant dommage s'allume pour un rien. Et ne s'éteint pas des fois mais ça doit être la saleté sur le pare-brise

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, phchrono a dit :

Pour le chauffage c'est réglé, en mode eco la clim c'est ridicule, elle sert a rien. En mode normal, en moins de 5 min ça chauffe a 19° ?

 

Sinon j'ai pas trouvé où régler la sensibilité du capteur pour les phares avant en mode auto...

Pour les phares je suis sur 1 aussi et des fois je me demande si c'est suffisant ?

 

Pour les capteurs de phares je suis preneur de l'info, j'aime bien qu'ils se déclenchent tardivement aussi

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que pour une efficacité des feux de route automatique, il doit y avoir une réaction immédiate

donc je ne pense pas qu'il soit possible de faire un déclenchement tardif...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

Cà y est j'ai touché ma voiture ce matin. C'est une 64 kwh grise. Pour les premiers essais, je suis content. Dans 2 semaines je pars pour Toulouse. J'ai prévu 2 charges en route. J'espère que çà suffira. Cordialement.   BJ

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...