Aller au contenu
arim09

Forum • Premier voyage, galère, chose à savoir et assistance Nissan

Messages recommandés

Bonjour,

Un truc qui peut-être épargnera des galères aux quelques uns qui ne connaitraient pas encore le manuel par cœur ?

Lorsque vous programmez une charge, la charge peut ne pas démarrer si vous voulez charger en dehors de cette plage horaire. A ce moment les 3 voyants de charge se mettent à clignoter alternativement, genre "sapin de Noël". Il suffit d'appuyer sur le bouton du milieu à la droite du bouton d'ouverture de la trappe de charge, pour lancer la charge immédiatement. Mon vendeur ne connaissait pas ce détail et m'a remercié de lui avoir donné ce "tuyau". C'est un vendeur de la concession Nissan de Villenave d'Ornon qui nous a sauvé la mise.

J'ai été d'autant plus surpris de cela qu'après avoir programmé la charge j'ai fait plusieurs recharges à domicile et en chademo en dehors des heures programmées sans problème ? C'est arrivé la première fois que je faisais une charge en T2 sur une borne Leclerc. J'ai essayé ensuite sur une autre borne T2 et enfin avec une prise classique en 220v et la charge ne se lançait toujours pas, alors que le matin cela fonctionnait ?

Le service d'assistance Nissan n'est en réalité qu'une plateforme chargée de vous procurer un camion de dépannage et éventuellement un véhicule de remplacement. Ce n'est pas eux qui vous donneront des conseils d'utilisation de votre voiture.

Je confirme le problème de surchauffe qui est agravé avec les chaleurs. Ce qui est embêtant c'est que la batterie ne se refroidit que très lentement. J'avais effectué 3 charges rapides le 23/4.

Le lendemain la voiture garée dehors (température autour de 14°C) la température batterie était d'environ 22° au départ.

J'ai effectué une première charge rapide au bout de 158 km sur routes départementales. Température batterie environ 29° au départ de la charge, recharge à environ 30 Kw(je n'ai pas trop regardé, mais si un "traducteur" de logs LSP est volontaire, je peux lui envoyer les logs (il faut me dire où les chercher !) en MP). En fin de charge température batterie 52,3° -limite du premier trait rouge de la jauge de T° batterie.

Deuxième charge après 160 km d'autoroute à 110 réel, température batterie au départ de la charge 48,9° -toujours à peu près au même endroit sur la jauge de T°. Charge pendant 22 minutes à 16 Kw ! Température batterie en fin de charge, 51,9°.

Les températures données sont les T1 qui sont la plupart du temps les plus élevées (mais pas toujours ? parfois c'est la T2 ??)

Autre petit souci, la borne de St Léger Est, près de Saintes était en panne. Après une bonne heure au téléphone avec l'assistance Sodetrel (qui n'a vu la borne en erreur qu'au bout d'un moment après m'avoir affirmé que quelqu'un s'en était servi à midi et qu'elle était fonctionnelle), de multiples manipulations, de reset à distance, de redémarrage avec le bouton d'urgence, la seule chose qui a fini par fonctionner c'est la prise 220v !

Les bornes gratuites d'Auchan, Ikéa et Nissan ont parfaitement rempli leur rôle !

Suite à ce voyage en Vendée en passant par la Dordogne, la Gironde, la Charente, j'ai la confirmation que cette voiture n'est pas faite pour moi (ou moi pour elle ?). Je vais en profiter pendant 6 mois (je pense que je n'aurais pas de souci pour les 6 000 km, vu que suite à ce voyage elle en a déjà plus de 2 000 !).

Cordialement

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

le détail de la charge qui ne démarre pas lorsqu'il y a une charge programmée est connu depuis les premières leaf

également que cette limitation n'existe pas en chademo.

c'est le même principe sur le soulEV, un bouton à appuyer pour annuler la programmation

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

pour les recharges j'ai eu aussi des surprises

première charge a domicile avec la borne de 6.6KW impeccable

le lendemain impossible de débrancher coté voiture ne voulant pas forcer j'ai cherché sur le forum => il faut appuyer sur le bouton d'ouverture de la trappe sur la télécommande pour libérer la prise (pas facile de deviner sans manuel)

je fais un trajet de 220km et test la charge avec le CRO (énorme boitier de gestion)

au bout de 2H je lance nissan connect pour vérifier l’état de la charge et la horreur la charge n’était pas démarrée

après vérification au tableau de bord cela indiquait démarrage de la charge a 23h30 => un bouton en bas a gauche permet de désactiver le départ différé

voila je n'ai pas testé une deuxième fois pour le CRO

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci "arim09" pour ton retour complet, surtout pour les t°c de batterie se n'est pas rassurant.

En effet pas mal de petits détails à connaitre sur la voiture pour pouvoir l'utiliser correctement sans se faire coincer, il y a trop de technologie à mon gout voir de gadget, c'est pas intuitif.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir

(humour on,)

Pourquoi dans les année 70 on avait créé le starter automatique car les dames le laissait tirer c'était pratique pour accrocher le sac et aussi pour ceux qui n'avait pas lu la 1ere page de la notice de l'auto et qui appelait le dépanneur car l'auto ne démarrait pas ( Humour off)

 

Pour la Leaf ce qui est indiqué plus haut est décrit dans le manuel résumé de l'auto

 

Je pense que quand on vient de se payer un engin de 30kE passer 10 minutes de lecture avant le voyage ne peut faire de mal

 

Moi je l'ai lu pendant 2 h pour une occasion payé 12 kE

 

Bonne soirée

 

Guy

Partager ce message


Lien à poster
Partager sur d’autres sites

oui quand la doc est fournie c'est en effet mieux ce qui n'est pas mon cas

Partager ce message


Lien à poster
Partager sur d’autres sites
...En fin de charge température batterie 52,3° -limite du premier trait rouge de la jauge de T° batterie.

Deuxième charge après 160 km d'autoroute à 110 réel, température batterie au départ de la charge 48,9° -toujours à peu près au même endroit sur la jauge de T°. Charge pendant 22 minutes à 16 Kw ! Température batterie en fin de charge, 51,9°.

Les températures données sont les T1 qui sont la plupart du temps les plus élevées (mais pas toujours ? parfois c'est la T2 ??)

...

 

Salut Jacques,

Peux-tu me dire si la Tº de 48,9º était la plus haute à ce moment et si la jauge était au 1er trait rouge?

Elle l'était pour 52,3 et 51,9, je suppose.

Partager ce message


Lien à poster
Partager sur d’autres sites
Peux-tu me dire si la Tº de 48,9º était la plus haute à ce moment et si la jauge était au 1er trait rouge?

Elle l'était pour 52,3 et 51,9, je suppose.

Pour la jauge, je l'ai spécifié, l'écart n'était pas trop visible mais toujours à peu près au niveau du premier trait rouge.

Je ne comprends pas bien ces logs. Des fois les valeurs sont absentes ?

Juste en fin de parcours je lis T1 51,3°, T2 49,7°, T3 absent

Au début de la charge, vingt minutes plus tard, j'ai T1 48,9°, T2 absent, T3 43,3°

Une minute après T1 50,9°, T2 49°, T3 absent

Je ne sais pas si cela est en relation avec le fait que pour lancer la charge il faut tout arrêter, du coup les données ne doivent pas être transmises à LSP ?

Ensuite je redémarre pour faire marcher l'autoradio et LSP doit se relancer? Ce n'est peut-être pas la bonne façon de faire ?

J'avoue qu'avec cette voiture, je suis un peu comme une poule trouvant un couteau

Je me sers le moins possible de tous ces automatismes qui ne me semblent pas très au point. Sur le périphérique toulousain alors que je roulais, file du milieu, avec le propilot activé, une voiture s'est inséré devant moi venant de la file de gauche, le freinage s'est fait correctement, mais ensuite quand la même voiture s'est rabattue vers la file de droite, laissant un grand espace de sécurité devant moi, le propilot a freiné brutalement sans que je comprenne pourquoi, au grand émoi de la voiture suiveuse. Je l'ai vite désactivé, n'ayant pas envie de me retrouver comme la Leaf sortant de la concession au pays-bas avec l'arrière enfoncé !

Cordialement

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense qu'un périphérique où les voitures et les motos viennent de partout et vont dans tous les sens n'est vraiment pas le meilleur endroit pour se familiariser avec Propilot. Je le mets juste quand je suis derrière un camion et que je veux juste faire une petit sieste d'une demi-heure

Tu as LSP sur quelle plateforme, IOS ou Android? Quelle version as-tu? Et quel dongle?

Si tu coupes pour démarrer la charge, LSP devrait continuer automatiquement quand tu redémarres.

Je ne vois pas de quel écran ou de quel logiciel tu parles pour les 3 températures et une absente.

En principe LSP affiche 4 températures, T1, T2, T3 et T4 vu qu'à un moment il y avait 4 capteurs sur les LEAF.

Actuellement il n'y en a que 3 capteurs: T1, T2 et T4, donc T3 est toujours absent.

Pour la jauge de la LEAF, j'ai remarqué qu'elle n'avance que par grands pas; entre le dernier trait bleu et le premier trait rouge, j'ai compté 5 crans, 2 à gauche du centre, le centre et 2 à droite du centre. Donc en principe, elle est soit assez loin du trait rouge pour ces températures soit sur le trait rouge. Je pense que si tu la voit bouger un petit peu ça doit être un effet de parallaxe.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as LSP sur quelle plateforme, IOS ou Android? Quelle version as-tu? Et quel dongle?

Je suis sous Android version 42.116 et le dongle recommandé lelink2

Je ne vois pas de quel écran ou de quel logiciel tu parles pour les 3 températures et une absente.

j'ai regardé dans un dossier log (avec plein de colonnes) de LSP en branchant mon mobile sur mon ordi. Le T3 n'affiche des valeurs que lorsque la voiture n'est pas en charge ? Je viens de voir la colonne pour la T4, 43,3° en début de charge.

Sur l'appli elle même je ne comprends rien. J'ai bien le manuel en anglais mais vu mon niveau j'ai du mal à comprendre ! Il faudrait que je fasse du déchiffrage mot à mot. J'ai eu la flemme.

Pour la jauge de la LEAF, j'ai remarqué qu'elle n'avance que par grands pas; entre le dernier trait bleu et le premier trait rouge,

Je n'ai pas trop fait gaffe, mais tu dois avoir raison, moi j'ai eu l'impression que c'était toujours au niveau du trait rouge.

Cordialement

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Faudra que je regarde les logs .csv demain, pour l'instant j'ai toujours utilisé les écrans, graphiques et le trip log dans l'appli.

Partager ce message


Lien à poster
Partager sur d’autres sites
Faudra que je regarde les logs .csv demain, pour l'instant j'ai toujours utilisé les écrans, graphiques et le trip log dans l'appli.

Je ne vois pas les températures dans le trip log ? Dans les écrans je ne vois que la température actuelle.

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai regardé dans mes logs. Il y a toujours que T3 qui est absent, ce qui est logique vu qu'elle n'existe pas sur nos LEAF 2.0

En général j'ai la T2 légèrement supérieure mais ça peut aussi être T1 à des moments...

2057736761_LogLSP.png.e4b1e9c60ea4dcc1787096d3c2f61c28.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Copie d'écran de mes logs où on voit que le T3 apparait quand la voiture n'est pas en charge :

 

88ad7d11670c2be270263316448958b1.jpg

 

Cordialement

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Jacques,

 

Manifestement il y là un décalage des colonnes sur ton tableur.

Il doit mal interpréter des valeurs quand tu n'est pas en charge et ainsi le tout est décalé de 2 colonnes vers la gauche.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Quand je vois les températures des batteries dépassant les 50°C, cela fait peur..

 

En général il ne faut pas dépasser 45 °C, car sinon, c'est un vieillissement accéléré.

 

Sur mon Vieux Kangoo Ni-Cd de 2002, il y a dans le menu caché, des compteurs qui indiquent :

- le nombre d'heures passées au dessus de 35°C

- le nombre d'heures passées au dessus de 45°C

- le nombre d'heures passées au dessus de 55°C

 

Dans mon cas, c'est 39h au dessus de 35°C, 1h30 au dessus de 45°C et 0mn au dessus de 55°C.

 

Sur ma C-Zero, je n'ai jamais dépassé 45°C

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
Quand je vois les températures des batteries dépassant les 50°C, cela fait peur..

 

En général il ne faut pas dépasser 45 °C, car sinon, c'est un vieillissement accéléré.

 

Sur mon Vieux Kangoo Ni-Cd de 2002, il y a dans le menu caché, des compteurs qui indiquent :

- le nombre d'heures passées au dessus de 35°C

- le nombre d'heures passées au dessus de 45°C

- le nombre d'heures passées au dessus de 55°C

 

Dans mon cas, c'est 39h au dessus de 35°C, 1h30 au dessus de 40°C et 0mn au dessus de 55°C.

 

Sur ma C-Zero, je n'ai jamais dépassé 45°C

On verra bientôt des LEAF II exploser un peu partout

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut Jacques,

Manifestement il y là un décalage des colonnes sur ton tableur.

Il doit mal interpréter des valeurs quand tu n'est pas en charge et ainsi le tout est décalé de 2 colonnes vers la gauche.

En effet c'est bien ça ! Merci

 

Résumé du voyage fait le 24/4 :

Je suis parti pour 94 km de départementales à 10h15 T1=22,1°. J'ai fait une halte à 12h03 T1=27,6°

Je suis reparti pour 64 km de départementales à 16h T1=25,7 (Ça n'avait pas beaucoup baissé en 4h!)

Arrivé pour une 1ère charge à 17h26 T1=29,3, il me restait 22% de batterie.

Début de charge à 17h43, fin de la première charge à 18h27 à 89,88% T1=52,9° !!!

départ vers 18h30 (pour 160 km dont une vingtaine de départementales + autoroute à 110 km/h réel + périphérique toulousain), arrivée pour la 2ème charge à 20h31 T1=51,3°, il reste 26,6%

Début de charge à 20h50 T1=48,9°

Fin de charge à 21h12 T1=52°, chargé à 40,5%

Départ pour 51 km de départementales, arrivée à la maison au bout de 51 km à 22h01 T1=50,7. Même à environ 60 km/h ça ne refroidit pas beaucoup.

369 km accomplis, température de l'air au maximum 25°, je ne me souviens plus de la température à l'arrivée.

Bref ce n'est pas brillant question chauffe de la batterie.

Cordialement

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faudra que je compare les températures avec mon trip du 20 au 23 avril mais je ne pense pas que ma température soit montée aussi vite et aussi haut lors de la première recharge, qui est semblable à la tienne (début 21% fin 93% si je me rappelle bien).

 

Pourquoi as-tu encore lancée une deuxième charge rapide? 26,6% sur la LEAF ce qui fait au moins 30% réels auraient quand-même largement suffi pour rentrer, ou non?

Partager ce message


Lien à poster
Partager sur d’autres sites
Pourquoi as-tu encore lancée une deuxième charge rapide? 26,6% sur la LEAF ce qui fait au moins 30% réels auraient quand-même largement suffi pour rentrer, ou non?

Les valeurs que j'ai donné sont celles de LSP, je ne me rappelle plus les valeurs données par la voiture, mais elles étaient nettement inférieures. Je voulais tester une 2ème charge rapide pour vérifier la vitesse de chargement; de plus chat échaudé craignant l'eau froide je préférais avoir de la marge

J'ai été très surpris de ces valeurs, car la veille j'ai fait un trajet comparable avec 3 charges (la 3ème n'était pas obligatoire) et la chauffe avait été moins importante. Je n’ai pas analysé les données de LSP, je le ferais quand j'aurais un peu plus de temps.

Cela dit j'ai remarqué que la valeur estimée avait tendance à remonter en fin de parcours ? Près d'une étape, une fois cela me donnait 30 km d'autonomie, 2 ou 3 km plus loin alors que j'étais tout proche de ma destination, l'autonomie estimée était remontée à 40 km ! Je ne sais pas si le fait de chercher ma route m'ayant fait un peu ralentir, cela avait fait augmenter l'autonomie potentielle ?

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Voici mes chiffres des premières charges pour l'aller et le retour:

 

Charge rapide à l’IKEA de Montpellier:

Début: 21%, 27,7ºC, 38 kW puissance charge

Fin: 94%, 43,6ºC, 28,9 kWh, 50 minutes

 

Charge rapide à l’Auchan de Montpellier-Pérols:

Début: 35%, 31ºC, 38 kW puissance charge

Fin: 96%, 42,6ºC 48 minutes

 

C'est quand-même beaucoup moins d'augmentation de Tº et j'ai chargé plus haut. T'as dû te garer en plein soleil pour charger...

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites
la veille j'ai fait un trajet comparable avec 3 charges (la 3ème n'était pas obligatoire) et la chauffe avait été moins importante.

Jacques

Pourrais-tu partager tes chiffres de la veille? pour comparer?

Partager ce message


Lien à poster
Partager sur d’autres sites
Pourrais-tu partager tes chiffres de la veille? pour comparer?

Bonjour,

Ci-dessous récapitulatif de l'état de charge et des températures T1 pour la journée du 23/4, 305 km effectués :

edd0b50e81ddb980112462bd0f598644.jpg

 

Cordialement

Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×