Aller au contenu
coyacamaquen

panne de recharge

Messages recommandés

Le 06/09/2022 à 20:23, Romumu72 a dit :

Pour ma part, j'ai ce soucis 2 fois. La 1ere fois, la CC de la Rochelle a changé le moteur de verrouillage.
1 an plus tard ça recommence.
La CC de Laval a changé le moteur, mais y a une nette différence de bruit du moteur par contre, plus rauque. Rien qu'à l'oreille, c'est pas le même moteur que les 2 précédents. Mise à jour avec tresse n'a rien changé, depuis 2 ans, pas eu de soucis

Je pense que la seconde fois, tu as eu la nouvelle version du moteur de la trappe qui selon ton expérience fait un bruit différent. Cela expliquerai pourquoi tu n'as aucun soucis avec le rappel de la tresse puisque ton moteur de trappe est déjà le bon modèle.

Partager ce message


Lien à poster
Partager sur d’autres sites

@Tadig Je me rappelle qu'effectivement quand j'ai fait "1" pour une assistance immédiate, il m'a proposé un système par smartphone, j'ai refusé (je crois qu'il faut attendre sans appuyer sur la touche demandée) et ensuite après 20 minutes d'attente, j'ai eu quelqu'un.

Les fois suivantes, j'ai fait "2" pour suivi d'un dossier en cours et là, c'est beaucoup plus rapide, entre 3 et 8 minutes.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebelote 1 an et demi et environ 22 000km après la première panne. 

Le port de charge ne fait plus le petit bruit caractéristique, la prise n'est pas verrouillée et les relais sous le volant font des "clac clac" désespérés. La voiture ne charge plus, c'est reparti pour un tour et hors garantie cette fois-ci...

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit retour sur mon problème de verrouillage de câble :

J'avais rendez-vous hier pour ma révision des 90.000km + remplacement de l'actionneur de verrouillage.... et bien pas d'actionneur reçu. Je vais devoir jouer de la tirette pendant un moment encore !
Mon chef d'atelier m'a annoncé que le pièce était en "reliquat" sur l'informatique et donc que les dates de réception affichée était souvent repoussées. La date de réception théorique hier était au 30 septembre mais il n'y croyait pas beaucoup. Affaire à suivre. Si j'étais sûr d'avoir un VE via l'assistance Hyundai j'appellerai directement mais avec 110km/jour, j'ai pas envie de retourner à la pompe !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite question idiote... J'ai vu sur un forum que cette pièce pouvait être démontée et pourquoi pas réparée... Souvent ça viendrait d'un encrassement au niveau de la tétine qui pourrait endommager le moteur...
Si c'est le cas, faudrait demander à récupérer la pièce défectueuse...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 22/09/2022 à 11:02, Romumu72 a dit :

Petite question idiote... J'ai vu sur un forum que cette pièce pouvait être démontée et pourquoi pas réparée... Souvent ça viendrait d'un encrassement au niveau de la tétine qui pourrait endommager le moteur...
Si c'est le cas, faudrait demander à récupérer la pièce défectueuse...

Ce serait intéressant de rapatrier l'information ici, pour quand nos Ioniq ne seront plus garanties (la mienne ne l'est plus depuis bientôt 1 an)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Pour compléter le sujet, j'ai eu le problème hier sur ma Ioniq de Novembre 2016 (111200km)pour la première fois!

J'ai eu la surprise de me rendre compte que la charge ne se lançait pas! Donc dans mon cas je pouvais mettre et enlever le connecteur, le doigt d'indexage ne bloquait pas la prise.

J'ai directement fait un tour sur le forum et comme indiqué, j'ai tiré sur la tirette en fond de coffre! Mais RAS aucun effet.

Je me suis dis que la tirette servait pour débloquer les moteurs qui étaient verrouillés avec une prise.

Je n'ai pas eu le temps d’appeler le garage aujourd'hui et j'ai persévéré ce soir pour m'en sortir! J'ai relus tout le poste car hier je suis allé un peu vite! Et j'ai lu qu'on pouvait débloquer le doigt d'indexage ou le moteur en tirant sur ce fameux câble en fond de coffre.

J'ai recommencé à tirer sur la tirette ce soir et j'avais peur de la casser. J'ai déposé le fond de coffre (il s'enlève tout seul même pas fixé) et là on voit bien le câble passer dans une gaine! Je voyais ce que je faisait j'étais rassuré. J'ai tiré, bien plus fort qu'hier et là " Clic" on sent bien un déblocage. J'ai rebranché mon CRO directement et la charge c'est lancée!

Donc pas de garage tout de suite! A suivre demain si nouveau problème à la déconnexion ou à la charge le soir!

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, faut pas faire mine de tirer !
Ma femme me dit que la poignée va lui rester un jour dans les mains 😅

Faut dire que depuis 1 mois elle tire 3 fois par semaine dessus en attendant la pièce....

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 13/09/2022 à 12:58, Lemont a dit :

Rebelote 1 an et demi et environ 22 000km après la première panne. 

Le port de charge ne fait plus le petit bruit caractéristique, la prise n'est pas verrouillée et les relais sous le volant font des "clac clac" désespérés. La voiture ne charge plus, c'est reparti pour un tour et hors garantie cette fois-ci...

J'ai oublié de vous faire un retour :

Réparation effectuée en quelques jours, hors garantie donc à ma charge, mais la concession a fait un geste commercial symbolique. J'en m'en suis tiré pour 250 euros quand même...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour un problème connu et archi connu de Hyundai, c'est franchement mesquin. Faudrait leur coller la pression, et exiger 80% de la pièce, mais faut être motivé pour ça. Ils le savent...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 12/10/2022 à 19:56, Lemont a dit :

J'ai oublié de vous faire un retour :

Réparation effectuée en quelques jours, hors garantie donc à ma charge, mais la concession a fait un geste commercial symbolique. J'en m'en suis tiré pour 250 euros quand même...

Hors garantie, tu n'as pas essayé de réparer toi-même ?

 

De mon côté ils ont finalement reçu la pièce. Rendez-vous pris pour la semaine prochaine. Mais ça fait 15 jours que je n'ai plus de souci de verrouillage 😆. Je me suis ben abstenu de leur dire, forcément...

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 17/10/2022 à 08:56, Tadig a dit :

Hors garantie, tu n'as pas essayé de réparer toi-même ?

 

De mon côté ils ont finalement reçu la pièce. Rendez-vous pris pour la semaine prochaine. Mais ça fait 15 jours que je n'ai plus de souci de verrouillage 😆. Je me suis ben abstenu de leur dire, forcément...

Pas assez compétent pour le faire ni pugnace pour me battre contre les moulins.

Le tout petit geste commercial était déjà bon à prendre 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.