Aller au contenu
bobjouy

Forum • Limite de charge dépassée

Messages recommandés

Bonjour à tous, depuis quelques jours je constate quelque chose de curieux, voyez plutôt

 

2EFF8DBF-7A48-4071-A63C-6D311C0872E4.thumb.jpeg.6e789b40cd10e06c5734eef79648e0c2.jpeg

 

E24A39F7-98F6-4D60-8D18-72D6838BCF34.thumb.jpeg.d231e295c941927145af44bd5770f89c.jpeg

 

 

79E32F3C-FED8-4AB9-AC43-B1629096026E.thumb.jpeg.0a696f1600900f38836b97f579030169.jpeg

 

 

1329E751-D003-4D46-8265-EBA320438FC2.thumb.jpeg.61efd8389aafb5f463b55a8acbefc5d8.jpeg

 

 

En gros, déjà hier où j'avais une limite de charge à 62 % ça me l'a fait : la charge s'arrête autour de 61,7 %, et ensuite en quelques minutes, comme si le BMS n'avait pas la bonne info (Battery Management System), la charge affichée augmente de quelques pourcents. 

 

Estce quelque chose que d'autres ont constaté ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Serais-ce lié à la température de l'environnement qui influe sur ce paramètre ? (par exemple, voiture garée, charge de nuit et elle se retrouve en plein soleil à chauffer au lever du soleil et plus tard)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour bien comprendre :

- quelque soit la borne ? SuC, prise T2 ?

- dans la première image ton curseur de limite est placé vers 65%, n’est-ce pas simplement que tu as mis la limite à ne pas dépasser trop basse ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, Busquet2 a dit :

Pour bien comprendre :
- quelque soit la borne ? SuC, prise T2 ?
- dans la première image ton curseur de limite est placé vers 65%, n’est-ce pas simplement que tu as mis la limite à ne pas dépasser trop basse ?

SuC j'ai jamais constaté un dépassement. 

Là c'est sur prise domestique (visible sur une capture 211 V 13 A)

 

Non, la limite mini est 50 %. 

Là sur mes captures on voit bien la limite à 76 %. Et c'est confirmé par les autres captures (rassure moi tu en vois bien 4 ?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble que c'est un des symptômes du manque d'equilibrage du BMS.

Il me semble avoir lu qu'il faut faire une charge d'equilibrage de temps à autre (récurrence d'un mois environ).

 

211v? C'est bas pour une tension réseau, tu es en bout de ligne?

Modifié par Gwladys

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu pareil ce matin.

Limite de charge à 80% (comme chaque fois) mais en fait elle était chargé à 82% (affichage écran voiture).

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui ça me l'a fait aussi charge a 90% normalement et j'ai eu deux fois 91 ces derniers jours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, pareil chez moi. Je n'ai pas le plugin Jeedom mais sur lecture de l'écran de charge de la voiture, je varie entre 76% et 78% en fin de charge suivant les jours. Mais comme cela l'a toujours fait pour moi depuis le début, je ne me suis pas inquiété.

Note: ma consigne est à 76%

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok Bob. Oui il y a bien 4 photos.
Il m’est aussi arrivé d’avoir 91 alors que j’étais limité à 90%. Ça semble le cas au vu des témoignages ci-dessus.

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon bah très bien alors, merci à tous, c'est parce que j'avais prévu dans ma semaine pour finir à 100 % de faire

- 62 lundi soir

- 76 mardi soir

- 85 mercredi soir

- 95 jeudi soir

- 100 pour vendredi midi, et hop je pars. 

Et j'étais surpris de constater que ça dépasse ma limite. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil pour moi. 81 ou 82 en fin de charge pour une limite fixée à 80. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Question totalement profane de ma part, mais il y a peut être aussi un phénomène d'inertie de la chimie qui rentre en ligne de compte ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Alkesh a dit :

Question totalement profane de ma part, mais il y a peut être aussi un phénomène d'inertie de la chimie qui rentre en ligne de compte ?

Ce n'est pas impossible mais autant en supercharge je peux comprendre (à 100 kW si tu charges une minute de trop ça va facile te faire 1-2 % de plus), là en prise domestique c'est curieux. 

 

Surtout que ce n'est pas systématique. La plupart du temps ça s'arrêtait bien à la limite. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem chez moi. Ca m'arrive de finir à 81% au lieu de 80% en consigne. Par contre, je ne l'ai remarqué que récemment (3-4 semaines). Je n'avais pas vraiment fait attention au début. Est-ce une mise à jour qui a cassé un truc ou moi qui n'avait pas regardé attentivement...

Partager ce message


Lien à poster
Partager sur d’autres sites

1% c'est un arrondi, 2% peut-être mais ça semble pas si terrible...

 

Par contre, reviens nous voir quand ça affiche 105% ! 😀

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, pfg a dit :

1% c'est un arrondi, 2% peut-être mais ça semble pas si terrible...

 

Par contre, reviens nous voir quand ça affiche 105% ! 😀

Bah quand tu es en affichage en km, ce qui est mon cas pour cette semaine par exemple, ça te fait 10 km d'écart 2 %. 

 

Et c'est surtout que je reçois bien une notification d'arrêt de la charge à 76 % soit en théorie 380 km (c'était 378 quand la charge s'est arrêtée), et quelques dizaines de minutes après, sans que la voiture ne se recharge, je suis à 78 % - 390 km. 

 

Donc c'est pour moi le BMS qui a mal lu une valeur, dans un sens ou dans l'autre. 

Partager ce message


Lien à poster
Partager sur d’autres sites

La température influence clairement. J'ai déjà vu 1% de plus sans être branchée. Mais 1% à l'affichage c'est peut-être 0.49 + 0.01... 

 

Mais sinon c'est pas simple de mesurer l'état de charge et je serais pas surpris que la précision soit assez loin du pourcent.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, pfg a dit :

La température influence clairement. J'ai déjà vu 1% de plus sans être branchée. Mais 1% à l'affichage c'est peut-être 0.49 + 0.01... 

 

Mais sinon c'est pas simple de mesurer l'état de charge et je serais pas surpris que la précision soit assez loin du pourcent.

Pourtant elle est de 0,2 % la précision, c'est pour ça qu'ils affichent au km. 

500 km pour 100 %. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 57 minutes, bobjouy a dit :

Bon bah très bien alors, merci à tous, c'est parce que j'avais prévu dans ma semaine pour finir à 100 % de faire

- 62 lundi soir

- 76 mardi soir

- 85 mercredi soir

- 95 jeudi soir

- 100 pour vendredi midi, et hop je pars. 

Et j'étais surpris de constater que ça dépasse ma limite. 

 

Pourquoi faire ceci ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Les 0.2% c'est l'affichage uniquement. Ce qu'il y a derrière on ne sait pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, Hellau a dit :

 

Pourquoi faire ceci ?

Merci

Parce que j'ai besoin qu'elle soit à 100 % vendredi avant de partir, et que je n'ai pas de raison de la laisser trop haute en SoC d'ici là. 

Je pourrai l'avoir à 100 % dès aujourd'hui mais j'ai pas envie de la laisser 3 x 24h à 100 %, c'est pas bon pour les batteries. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 23 minutes, bobjouy a dit :

Parce que j'ai besoin qu'elle soit à 100 % vendredi avant de partir, et que je n'ai pas de raison de la laisser trop haute en SoC d'ici là. 

Je pourrai l'avoir à 100 % dès aujourd'hui mais j'ai pas envie de la laisser 3 x 24h à 100 %, c'est pas bon pour les batteries. 

Oui mais pourquoi la charger si peu chaque jour et non juste avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Hellau a dit :

Oui mais pourquoi la charger si peu chaque jour et non juste avant ?

En une journée au travail je récupère 25 % environ. J'ai commencé lundi à 39 %. 

 

Ça me semble le meilleur plan. Plutôt charger aussi souvent que possible plutôt que la laisser débranché quelques jours. 

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon avis c est question de température. Il doit y avoir une température optimale ou la batterie a plus d autonomie. Ni trop chaude ni trop froide. En ce moment j ai plus d autonomie à 22h qu a 18h alors qu elle n est pas branché. L hivers c est l inverse comme la batterie refroidie elle baisse trop et perd en autonomie. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×