Aller au contenu
landrini corinne

Le Kia Soul EV ne démarre plus ? la batterie 12V est cuite

Messages recommandés

Bonjour à tous,

 

A moi d'apporter mes 2 cents...

 

Voilà où j'en suis: 4 weekend prolongés se sont écoulés depuis que j'ai la voiture et à chaque fois j'ai laissé la voiture dans le garage branchée plus de 48h, et à chaque fois elle n'a pas démarré pour aller au travail... Bilan, 4 interventions de KIA pour ce déchargement inoppiné de batterie 12V.

KIA Assistance a bien géré (même si sur les dernières interventions ils n'ont pas eu la meme réactivité)...

 

Le dépanneur a à chaque fois fait démarrer la voiture grâce à un booster ce qui a permis de la sortir du garage et de la mettre sur le plateau... et oui sans batterie 12V, on ne peut meme pas mettre la voiture en Neutre et la pousser hors du garage pour la démarrer avec des cables sur une autre voiture...

Remorquage obligé pour que la concession puisse analyser la situation...

 

La première fois la voiture était restée ouverte... ce qui a suffit à KIA de justifier le problème. Les tests de la batterie ont montré qu'elle prenait bien la charge... Bilan : pas d'action de KIA, merci, au revoir.

 

La 2ème fois, j'étais sûr que la voiture était fermée... les tests de la batterie en concession ont bien montrés que la batterie prenait correctement la charge et tenait sa charge... Bilan: pas d'action de KIA, merci, au revoir.

 

La 3ème fois, c'est arrivé pendant que ma femme était à la maternité ce qui a permis de leur laisser la voiture plusieurs jours pour des tests extensifs... Ils ont mis en évidence une fuite... ils ont changé la batterie 12V... enfin!

 

Je me suis dit que c'était bon vu les retours positifs sur le forum, mais cela n'a pas résolu le problème:

La 4ème fois, j'ai bien échangé avec eux pour faire des tests prolongés dans les mêmes conditions qu'à la maison: la voiture est restée branchée plus de 48h... et là ils ont en effet reproduit le problème, identifié une fuite de courant dûe au "boitier de jonction" (ne m'en demandez pas plus) qu'ils m'ont changé sous garantie...

 

On était enfin sûr que c'était bien ca puisqu'il avait refait un test de 48h avec le nouveau boitier de jonction sans que la voiture se décharge...

 

Mais voilà... encore un weekend prolongé, et mardi ma voiture n'a pas démarré

Ce coup ci j'ai utilisé mon propre booster et je roule avec ma voiture depuis... KIA assistance ca suffit... C'est un enfer logistique pour récupérer et rendre la voiture de location sans compter que pendant ce temps on paye de l'essence et sa mensualité de location...

 

J'ai notifié la concession qui ma dit qu'ils allaient demander une aide spécifique à KIA pour voir quelles nouvelles actions pouvaient être envisagées pour ce problème... je les rappelle demain pour avoir des nouvelles.

 

Au final c'est comme si une fois chargée, la voiture continuait à consommer, peut être en cherchant à savoir si elle doit où non reprendre une charge... un avis les experts?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

précise avec quel matériel tu charge la voiture

d'après tes écris, ce serai le cro fourni avec la voiture ???

qui aurais été changer????

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je charge avec le CRO d'origine...

Qui n'a pas été changé...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Bonjour

essais de te faire prêter un autre cro

ça pourrais venir de lui

un proche avais eu le même genre de souci avec sa wall-box qui "consommais" la batterie 12V

voiture branchée et non en charge

 

apparement chez kia, ils ont remédié au résultat mais pas à la cause

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
et oui sans batterie 12V, on ne peut meme pas mettre la voiture en Neutre et la pousser hors du garage

 

 

regarde ta notice : pour libérer le sélecteur de mode, il y a une lucarne (de 1cm de coté) à ouvrir (à 1 cm du sélecteur) ... qui désactive le pion électrique qui bloque la position P après l'arrêt du 12v.

Partager ce message


Lien à poster
Partager sur d’autres sites
identifié une fuite de courant dûe au "boitier de jonction" (ne m'en demandez pas plus) qu'ils m'ont changé sous garantie...

 

La boite de "jonction" est le panneau porte-fusible de distribution dans l'habitacle.

Je ne comprends même pas comment on peut avoir une fuite là-dedans ...

 

https://www.kiapartsnow.com/genuine/kia-junction-box-as~91950e4510.html

 

sKavHT.png

 

 

 

Ton problème ressemble plutôt à une absence de détection du 12v au niveau de l'électronique d'anti-démarrage, une brusque variation réveille ce système et la bagnole est autorisée à démarrer.

 

C'est assez complexe ... et ça explique que la batterie 12v initiale tenait la charge juste après la mise sur plateau (car une batterie 12v morte, ça allume les feux pendant 2-3 minutes puis plus rien).

 

Mais comme la concession est obligée de demander à Kia quoi faire ... c'est pas gagné.

 

On a des cas où c'était le branchement à la masse qui était "trop peint", il isolait la masse 12v de la carrosserie ... (comme un condensateur).

Il suffit de poncer autour de la fixation de la masse de la batterie à la carrosserie et de rajouter une rondelle étoilée qui traverse en force toutes les couches de vernis Kia qui isolent trop la masse du véhicule.

Partager ce message


Lien à poster
Partager sur d’autres sites
nous avons isole le probleme et avons decouvert que lorsque la voiture est arrete (ferme et verouiller prete a passer la nuit par exemple)

 

une consomation anormale de l ordre de 2 amperes existe et persiste pendant des heures jusqu au moment oû l on redemarre la voiture qui a la longue vide completement la batterie!

 

nous avons utiliser un amperemetre en serie entre la borne negatif de la batterie(-)et le cable noir fixer a la carosserie de la voiture et nous avons retirer un a un les fusibles du boitier en dessous du volant a gauche et avons trouve un fusible bleu de 15 amperes responsable du circuit a probleme (dans ce cas le bloc affichage gps+radio+bloothot)

 

apres avoir enleve ce fussible la consomation de la voiture est tombe en dessous de 1ampere(dans ce cas on mesurait entre 300 et 600ma)valeur tout a fait normale et faible qui ne peut pas vider une batterie.

 

dans votre cas vous avez plusieurs possibilite:

 

- soit enlever le fusible quand la voiture est a l arret.

- soit debrancher la cosse noir(-) de la batterie quand le vehicule est a l arret.

- soit mettre tout les soir un chargeur 12v/4amperes sur la batterie 12v.

 

apparamment, une surconsommation 12v ne peut être attribué qu'au combiné GPS qui ne passe pas en veille (plantage matériel à la détection de perte du 12v DC-DC au profit du 12v Batterie Plomb).

 

je te conseille donc de faire la même chose : enlever un fusible.

 

si ton problème disparaît, tu indiqueras qu'un changement du combiné GPS est nécessaire ... ou tu feras jouer l'assistance juridique de ton assurance AUTO qui couvre ce genre de chose (incompétence d'un constructeur à appliquer sa garantie des 7 ans sur un véhicule non-modifié).

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Même problème sur ma KIA : 3 fois panne totale de 12V dont une fois avec le câble de charge non branché, 100% de charge ==> batterie changée par KIA pour finir... en espérant que le problème ne se reproduira plus...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part c'est arrivé 4 fois en 1 mois et demi.

 

  • -1e panne analyse et chang
    -2e panne changement de batterie
    -3e panne mise à jour logicielle
    -4e panne ???? Toujours chez le concessionnaire depuis le 5 juin !

 

Ce que j'ai pu remarquer, c'est que lorsque la batterie est rechargée à 100% les 3 voyants ne s'éteignent pas et je pense que cela vide la batterie 12 volts.

 

Bref, je viens de mettre en demeure Kia Motors France par lettre recommandée.

 

Hors sujet : sachez que le Kia Soul EV est catégorisé B en location, donc attendez-vous à vous retrouver avec une Fiat Panda, une Clio, une 208 et autre petite citadine... Autant vous dire que vous n'aurez pas le même confort ni le même espace. De plus, ça sera essence ou diesel, car en dehors des grandes villes, les loueurs ne proposent pas de véhicules électriques.

Partager ce message


Lien à poster
Partager sur d’autres sites

Surtout qu'on sait que c'est bien une fuite au combiné GPS qui décharge la 12v (il ne passe pas en statut en veille mais uniquement en extinction écran ...).

 

Dans ton cas, les 3 voyants ne s'éteignant pas une grave panne jamais rapportée.

C'est surement cela qui vide la 12v puisque la recharge 12v est exécutée uniquement lors d'une charge ... à la fin, la 12v fait l'appoint pour finaliser la fermeture du circuit haute-tension.

 

Tu dois avoir un contacteur haute-tension défaillant (collé).

Partager ce message


Lien à poster
Partager sur d’autres sites
Surtout qu'on sait que c'est bien une fuite au combiné GPS qui décharge la 12v (il ne passe pas en statut en veille mais uniquement en extinction écran ...).

 

Dans ton cas, les 3 voyants ne s'éteignant pas une grave panne jamais rapportée.

C'est surement cela qui vide la 12v puisque la recharge 12v est exécutée uniquement lors d'une charge ... à la fin, la 12v fait l'appoint pour finaliser la fermeture du circuit haute-tension.

 

Tu dois avoir un contacteur haute-tension défaillant (collé).

 

De toute façon je ne compte pas lâcher KIA pour le préjudice.

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est clair.

Et il faut donc tout faire en lettre AR pour ensuite commencer à poursuivre.

 

La mise en demeure est déjà faite avec une lettre AR.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et de 2 !!!

 

Voilà ce matin, deuxième fois que le Soul ne demarre plus en ..... 2 mois (les 3 diodes bleues restées allumées).

 

Allo Assistance....coup de booster...et hop, circulez, y a rien à voir

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as exactement le même problème que moi depuis le 5 juin elle est chez le concessionnaire... Si tu ne te fais pas remorquer tu n'as pas la droit à un véhicule de location...

Partager ce message


Lien à poster
Partager sur d’autres sites

Et troisième épisode ce matin !!!! seulement 15 jours après la dernière fois ; soit 3 pannes en 2 mois !!!

 

Assistance, 1 heure après coup de booster, et hop, tout va bien !

Changer la batterie ?! Mais non tout va bien !

 

DE QUI SE MOQUE T'ON ?!

 

Je ne comprends pas pourquoi Kia ne réagit pas, car comment quelqu'un peut-il acheter ce véhicule en lisant ces lignes ; surtout en sachant que RIEN n'a changé sur les modèles actuellement en vente.

 

Bon, rendez vous pour le 4 épisode.

Les paris sont ouverts pour savoir dans combien de jours !

Partager ce message


Lien à poster
Partager sur d’autres sites

Il fallait faire un remorquage... Sinon ça sera toujours la même chose booster... Alors que si tu te fais remorquer elle est prise en charge avec vérification panne etc.

 

Je n'ai toujours pas récupéré la mienne depuis le 5 juin dernier...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde,

 

Le Soul ne démarre plus ( un peu plus de 3000km au compteur), rien ne s'allume, ni la console, ni les voyants de charge, par contre chose étrange les portes étaient déverrouiller, j'ai peut être oublié de les fermer...

 

Seul le voyant power clignote 5 fois.

 

J'ai donc contacté l'assistance Kia, j'attends la dépanneuse ( Sachant que la batterie avait été remplacé par une nouvelle après la première fois où l'on soul n'a pas voulu démarré, j'avais 220km au compteur).

Partager ce message


Lien à poster
Partager sur d’autres sites

La dépanneuse est passée, un coup de Booster et c'est reparti, je suis allé faire une aller/retour avec le véhicule sur une cinquantaine de km. Le véhicule à bien redémarré pour le retour, affaire à suivre.

 

J'ai le sentiment que la décharge de la batterie 12v restera un problème recurant sur le Kia.

 

Je vais certainement m'acheter un booster (y a t il un modèle spécifique pour un VE?) pour la prochaine fois, j'aurais peut être pas la chance que ce soit encore une fois chez moi...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

prenez connaissance des derniers commentaires sur le Forum Leaf

des deux sujets qui traitent du problème (?) de la batterie 12 Volts

sur V.E. comme sur Hybride, des recommandations vous sont faites.

 

Bonne route à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour,

 

prenez connaissance des derniers commentaires sur le Forum Leaf

des deux sujets qui traitent du problème (?) de la batterie 12 Volts

sur V.E. comme sur Hybride, des recommandations vous sont faites.

 

Bonne route à tous.

J'ai lu que tu conseilles d'éloigner la clé de 25m de la voiture, ça fait loin, c'est pas plutôt 2.5m ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Si on a un doute sur la charge de la batterie 12 V, il faut laisser en permanence un voltmètre testeur sur une prise auxiliaire " allume cigare ". Testeur à moins de 5 €

votmetre-testeur-batterie-12-v_imagesia-com_1eked_small.jpg

 

tension-bouton-power-en-position-on_imagesia-com_1eke9_small.jpg

 

tension-bouton-power-en-position-acc_imagesia-com_1ekea_small.jpg

 

tension-bouton-power-en-position-start_imagesia-com_1ekeb_small.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce que j'avais conseillé depuis quelques mois... je l'ai sur ma Soul depuis le début et c'est comme ça que j'ai constaté des pertes en ligne entre les bornes de la batterie et cette prise allume-cigares dues à la consommation de l'instrumentation (écran GPS/radio entre autres).

On remarque ainsi que l'afficheur est proche de 14,3V en charge et indique 12,1V ou 14,3V en fonction du mode de recharge du convertisseur pendant qu'on roule.

Cela dit, ce dispositif est à conseiller sur n'importe quel véhicule, électrique comme thermique...

Une idée: si on a la possibilité, il faut vérifier la mesure de tension de ce dispositif par rapport à un contrôleur universel pour estimer l'erreur de mesure qui peut atteindre 0,5V facilement (écart maximal constaté sur 5 dispositifs).

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...