Aller au contenu
Lord_Casque_Noir

Kallista Energy veut déployer 80 bornes 350 kW

Messages recommandés

il y a 41 minutes, Jean-Louis M a dit :

Ok j’essaierai de ne pas oublié : Borne 1 

 

Avant 8h du matin devrait pas y’avoir foule

C'est ce que je pensais vendredi aprem et au final 4 voitures d'un coup.

Idem lundi dernier en plein milieu d'aprem a villeroy

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement consommation moins élevée que prévu, j’ai préféré ne pas m’arrêter pour ne pas réveiller la petite famille.

 

Pour info départ de Dunkerque à 100% arrivée aire de Limours à 17%

Partager ce message


Lien à poster
Partager sur d’autres sites

Attention calendrier :

lundi 05 juillet maintenance sur le site.

Marin du mardi 06 juillet visite de notre CEO avec l' équipe en charge du E-Charger.

 

Le site ne sera pas libre d'accès durant ce temps.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a 2 heures, Pahtath a dit :

Une maintenance à H-24 du passage du Big Boss. Z'êtes joueurs chez vous en prod, les gars :D

 

Mais clairement.

En général c'est un coup à se retrouver comme bonaldi avec un truc qui foire juste au mauvais moment

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 33 minutes, julien85 a dit :

Bon on a pas trouvé le problème sur combi 2 ccs de la borne 2 et pourquoi les Tesla c est RAS et les autres c est la loterie en CCS.

Vous avez testé en soutenant le câble ?

La TM3 a le connecteur pile poil du bon côté par rapport à vos bornes.

La semaine dernière sur ionity lochères les câbles étaient soutenus par 1 filin pour ne pas contraindre le connecteur véhicule.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 4 minutes, tech60 a dit :

Vous avez testé en soutenant le câble ?

La TM3 a le connecteur pile poil du bon côté par rapport à vos bornes.

La semaine dernière sur ionity lochères les câbles étaient soutenus par 1 filin pour ne pas contraindre le connecteur véhicule.

Je serais sur site demain. Si un e-niro arrive je testerai.

 

Je croyais qu il fallait plutôt appuyer sur la prise ccs.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 12 minutes, julien85 a dit :

Je serais sur site demain. Si un e-niro arrive je testerai.

 

Je croyais qu il fallait plutôt appuyer sur la prise ccs.

Non il faut soulager le poids du câble et connecteur le temps que la connexion se fasse avec la voiture et que la voiture verrouille le connecteur.

Même si ça marche quand on tient le câble pour que la charge se lance, à la longue ça esquinte le connecteur côté voiture qui se retrouve avec tout ce poids en porte à faux.

J'ai voulu tester vendredi après midi mais il y avait déjà 4 voitures du coup j'ai passé mon chemin.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 14 minutes, julien85 a dit :

Je serais sur site demain. Si un e-niro arrive je testerai.

 

Je croyais qu il fallait plutôt appuyer sur la prise ccs.

Étant donné que le poids du câble tire la prise vers le bas, le verrou se situant vers le haut, ils ne sont plus alignés

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 25/06/2021 à 17:13, Busquet2 a dit :

@julien85 ne semble pas l'entendre, vous êtes plusieurs à montrer que le problème viendrait de là...

 

Le 25/06/2021 à 17:41, denischti59 a dit :

Bien sûr que si... Il l'a encore remonté il y a peu ...

 

Le 25/06/2021 à 17:43, Busquet2 a dit :

Mea culpa alors

🤔

Le 03/07/2021 à 19:27, julien85 a dit :

Oui ! utilisez la borne 1 et maintenir une certaine pression sur la prise ccs durant la phase de communication avant que la recharge commence.

 

il y a 36 minutes, tech60 a dit :

Non il faut soulager le poids du câble et connecteur le temps que la connexion se fasse avec la voiture et que la voiture verrouille le connecteur.

Même si ça marche quand on tient le câble pour que la charge se lance, à la longue ça esquinte le connecteur côté voiture qui se retrouve avec tout ce poids en porte à faux.

On dirait donc que le problème persiste car il n'a pas été bien compris, n'est ce pas ? 

Modifié par Busquet2

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 35 minutes, Manuko a dit :

Ola,

En parlant de finition, c'est pareil dans les 79 autres stations ?

Je ne sais pas. C est Kallista qui déterminera cela je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le 05/07/2021 à 14:58, julien85 a dit :

Je croyais qu il fallait plutôt appuyer sur la prise ccs.

"appuyer" dans le sens de "enfoncer bien droit dans le connecteur", ce qui revient bien à contrer le poids du câble qui a tendance à mettre la prise légèrement en travers, ce qui empêche le verrouillage.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 37 minutes, ManuTaden a dit :

Bonjour

il n'y a pas de toit au dessus des bornes ?

 

Bravo d'avoir aussi prévu un micro climat local sans pluie

🤣

Alors pour répondre à tous ceux qui réclame un carport, le site est prévu pour accueillir également des PL donc c est pour cela que c est du béton armé au sol et c est pour cela qu'il n'y a pas de carport pour les véhicules qui recharge.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 23 minutes, julien85 a dit :

Alors pour répondre à tous ceux qui réclame un carport, le site est prévu pour accueillir également des PL donc c est pour cela que c est du béton armé au sol et c est pour cela qu'il n'y a pas de carport pour les véhicules qui recharge.

 

Comment font dans ce cas les stations service pour servir du carburant aux PL ? De mémoire, les auvents sont autorisés à une hauteur minimale de 1,8m et max de 5m (sachant la hauteur max en Europe des PL de 4.2m)

 

Après, attention, je ne critique pas, je note juste que c'est plus une raison de coût que de faisabilité technique.

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a une heure, julien85 a dit :

Alors pour répondre à tous ceux qui réclame un carport, le site est prévu pour accueillir également des PL donc c est pour cela que c est du béton armé au sol et c est pour cela qu'il n'y a pas de carport pour les véhicules qui recharge.

@Pahtath m'a devancé...même remarque...

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 8 minutes, denischti59 a dit :

Hello

Suis devant la borne et impossible de lancer la charge sur mon Niro

2 tentatives, ça reste sur "starting" durant 2-3min. Après j'ai annulé.

 

Pareil pour une mustang march e

Si tu y est encore enfonce bien le connecteur tout en le retenant fermement en main puis relance la charge.

Si le connecteur n'est pas maintenu la charge ne se lance pas sur le niro.

Tu es sur la borne de gauche ou celle de droite ?

Pour ma part je n'ai jamais réussi à charger sur celle de droite

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.