Aller au contenu
J0kers

[Ionity] EV Rodau : 0.4999€/kWh (inscrit avant le 15/02 + fin le 01/05)

J0kers

Comme constaté par des membres du forum depuis peu :

https://forums.automobile-propre.com/topic/ionity-ev-rodau-04999€kwh-pour-les-inscrits-avant-le-1502-29197/?page=4&tab=comments#comment-805995

 

 

Le tarif du "bon plan" n'est valide que pour les inscrits avant le 15/02.

Après ça le tarif est rédhibitoire car bien plus cher que Ionity.

 

Reste à savoir quand le tarif ne sera plus disponible pour personne.

Message ajouté par J0kers

Messages recommandés

Il faut zoomer sur la carte,elles n’apparaissent qu'avec un gros zoom sur la zone

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, chgros1 a dit :

Si tu recharges une SR3+ à 50% tu vas pas loin, probablement pas à la ionity suivante le plus souvent.

Le mieux et le plus logique serait que les possesseurs de Tesla utilisent le réseau qui leur est réservé, "qu'ils ont payé et qui est partout 🤣" et laissent les autres VE qui n'y ont pas accès utiliser les autres bornes telles ionity, financées par les constructeurs allemands et coréens.

Mais faut pas rêver, surtout qu'il faut sortir de l'autoroute le + souvent pour trouver les suc.

 

 

D'après certains commentaires sur chargemap en fait vu que le préchauffage de la batterie n'est pas actif elles chargent parfois à 50kw max du coup je retire mon commentaire plus haut, pas envie de poireauter😁

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, tech60 a dit :

Il faut zoomer sur la carte,elles n’apparaissent qu'avec un gros zoom sur la zone

Bonjour,

Toujours pas, j'a beau zoomer je vois d'abord le SUC Tesla, puis enfin Ionity, mais aucune action possible, du coup je m’interroge sur la manière de lancer la charge via l'applis.

Je viens de regarder mon historique Ionity, et dans tout les cas baden-baden reste le plus intéressant pour moi, même la fois ou je n'ai pas dépasser les 55kWh de pic. 

Je découvre "les bon plan" et vous êtes tous au top, merci.

Fred

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Pareil pour moi, impossible de faire apparaître la moindre station. Sur smartphone comme sur PC

 

Leur affichage est-il nécessaire pour récupérer les références de charge ?

 

Par ailleurs, la seule méthode de paiement est le SEPA. J'ai saisi les infos mais on ne me demande rien de plus. Ça a suffit pour vous ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui avec le sepa c'est suffisant.

essaye de zoomer au maxi sur une zone où tu sais qu'il y a du ionity,ici il faut pas mal zoomer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci

Par contre, rien à faire pour les stations. Là celle de Gasville à l'est de Chartres (avec roaming activé dans les filtres et identifié sur le site).

Idem dans l'onglet list. Rien

Les données techniques de charge sont notées sur la borne ou ce sont celles du site qu'il faut utiliser ?

Screenshot_2021-02-19-07-29-59-821_org.mozilla.firefox.jpg

Modifié par Azsch

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Azsch a dit :

Merci

Par contre, rien à faire pour les stations. Là celle de Gasville à l'est de Chartres (avec roaming activé dans les filtres et identifié sur le site).

Idem dans l'onglet list. Rien

Les données techniques de charge sont notées sur la borne ou ce sont celles du site qu'il faut utiliser ?

Screenshot_2021-02-19-07-29-59-821_org.mozilla.firefox.jpg

Vraiment bizarre chez moi elles s'affichent bien.

Au pire avec "charge now" tu peux rentrer directement l'ID de la borne et lancer la charge.

Voici ce qui s'affiche chez moi

chartres.thumb.JPG.0a88c77cba9958d677916ebcfd032481.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

T'es tu inscrit ? et connecté au site ? Et activé l'itinérance ds le menu ?

Modifié par chgros1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, tech60 a dit :

Au pire avec "charge now" tu peux rentrer directement l'ID de la borne et lancer la charge.

Parfait merci

 

@chgros1

Oui, loggué et SEPA enregistré. Ordi comme smartphone. Bizarre...

Aucune borne non plus en Allemagne

Modifié par Azsch

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Azsch a dit :

Parfait merci

 

@chgros1

Oui, loggué et SEPA enregistré. Ordi comme smartphone. Bizarre...

Aucune borne non plus en Allemagne

C'est vraiment bizarre car du coup j'ai retesté sur le téléphone et les bornes apparaissent avec un niveau de zoom beaucoup moins élevé que sur pc

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai bien les bornes aussi de mon côté... C'est étrange...

Pouvez-vous essayer en navigation privé + sans extension de navigateur activé ?

 

Sinon il faudra contacter le site directement (Feedback > Report Problem) j'imagine 😔

Modifié par J0kers

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai essayé Firefox ou Chrome sur PC ou smartphone sans résultat. Je pense donc que c'est lié au compte.

J'ai déposé un feedback au cas où...

Partager ce message


Lien à poster
Partager sur d’autres sites

Vraiment bizarre car pour ma part je n'ai pas touché aux filtres ni rien et tout s'affiche correctement,le mieux est de faire un report en effet

Partager ce message


Lien à poster
Partager sur d’autres sites

Avez-vous bien sélectionné dans les filtres les bornes rapides avec la bonne puissance et surtout les bons connecteurs ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Idem de mon côté, aucune borne. Même en Allemagne....

 

Jonathan 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi tout fonctionne parfaitement en l'ayant rajouté en raccourci "pseudo appli", vous n'avez pas les mêmes affichages ??

Screenshot_2021-02-20-08-44-10-04.jpg

Screenshot_2021-02-20-08-44-19-07.jpg

Screenshot_2021-02-20-08-44-25-62.jpg

Screenshot_2021-02-20-08-44-53-29.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, je n'ai aucune station malgré les même paramètres. Je n'ai pas encore ajouté de moyen de paiement, mais je ne pense pas que cela vienne de ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil ça marche pour moi, français activé sur l'appli. Seul le reglage de la puissance mini n'apparait pas mais avec la selection CCS ça trie.

Essaye de rentrer ton sepa, normalement ça ne fait qu'autoriser le paiement/lancer la charge mais tu devrais voir les bornes sans.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/02/2021 à 10:01, tech60 a dit :

Au pire avec "charge now" tu peux rentrer directement l'ID de la borne et lancer la charge.

Oui. Test dans la quinzaine.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...