Aller au contenu
Poumchak

Erreur système surveillance pression pneus (TPMS ko?!)

Messages recommandés

Salut à toutes/tous,

 

Ce matin, alors que je roulais sur l'autoroute, un avertissement concernant le système de surveillance de la pression des pneus est apparu.

Je soupçonne un pb au niveau d'un (ou plusieurs) TPMS ?

Pour info, c'est une version "refresh" (qui n'a que 3 semaines/900km au passage), et il n'y a pas/plus d'option pour faire un "reset" de ces derniers ...

 

J'ai tenté des reboots (avec et sans pédale de frein), et j'ai fait différents trajets de 40/50km en pensant qu'ils allaient se re-synchroniser, mais sans succès ...

 

Avant de poser une demande de RDV, je voulais savoir si certain(e)s avaient déjà rencontré un souci similaire ?

 

Merci

43B26C8D-C5E2-4423-B5D2-94199AACFBF8_1_105_c.jpeg

A0169C05-7F55-44E5-AC5D-444D45B02C32_1_105_c.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

à l’instant, yankee76 a dit :

Et en réel(avec un mano) quelle est la pression?

Aucune idée, mais aucun signe (visuel) d’un quelconque dégonflage/crevaison lente.

 

Je pense qu’il y a un problème de communication avec le(s) capteurs de pression...

 

Sur des forums américains, d’autres personnes ont été confrontées à ce message et il y a 2 écoles :  Pour certains il a disparu comme il est venu, et d’autres ont dû faire appel à une intervention de Tesla...

 

La nuit porte conseil, on verra demain et je documenterai la suite de cette histoire si jamais d’autres sont touchés.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon et bien ce matin, je vais pour partir, message toujours présent ....

 

Mais, au bout de quelques secondes,  il a disparu et j’ai retrouvé l’affichage de la pression des pneus.

 

Au final, il sera resté affiché une journée complète.

 

A surveiller...

Partager ce message


Lien à poster
Partager sur d’autres sites

à l’instant, retord a dit :

Il faut  d'abord faire un contrôle  mano comme dit par @yankee76.si  tu as  une pression  de 2,6 bars la tm3 se met en défaut. En visuel tu ne le remarqueras même pas. 

 

Merci du conseil.

Au final, j’avais toujours 3.0bars dans chaque pneu, mais je garde ça dans un coin de ma tête pour le futur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il suffit de glisser le doigt de droite à gauche dans la zone en bas en gauche de la tablette, pas pire que de changer le mode de conduite je trouve.

Je me demande si il n'y a pas une commande vocale.

Edit : pas de commande vocale on dirait.

Modifié par MathD

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai aussi cette erreur en ce moment, sur le pneu AV gauche, cf photo post de @Poumchak. Mon parrain ( @Busquet2)  m'a conseillé de réinitialiser manuellement le système TPMS, malheureusement la réinit manuelle n'existe plus dans la nouvelle version du logiciel. (et du manuel). A cause de ça j'ai été regonfler mes pneus pour m'assurer de la bonne pression, mais la pression était déjà bonne. Pour le moment je roule avec ça, mais c'est énervant... (Au passage j'ai dû défaire les aerowheels pour accéder à la valve, et là encore problème, le bitonios de la station essence ne s'accrochait pas bien à la valve, et j'ai été me faire regonfler chez Subaru...)

 

"Réinit capteur possible sur prochain trajet" : c'est la réinit automatique, j'attends toujours...

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 2 minutes, Dordrecht a dit :

Bonjour à tous,

 

J'ai aussi cette erreur en ce moment, sur le pneu AV gauche, cf photo post de @Poumchak. Mon parrain ( @Busquet2)  m'a conseillé de réinitialiser manuellement le système TPMS, malheureusement la réinit manuelle n'existe plus dans la nouvelle version du logiciel. (et du manuel). A cause de ça j'ai été regonfler mes pneus pour m'assurer de la bonne pression, mais la pression était déjà bonne. Pour le moment je roule avec ça, mais c'est énervant... (Au passage j'ai dû défaire les aerowheels pour accéder à la valve, et là encore problème, le bitonios de la station essence ne s'accrochait pas bien à la valve, et j'ai été me faire regonfler chez Subaru...)

 

"Réinit capteur possible sur prochain trajet" : c'est la réinit automatique, j'attends toujours...

Salut.

Depuis combien de temps ce message est-il apparu ?

 

De mon côté, 24/48h après, il a disparu de lui même, et depuis, je n'ai plus jamais rencontré ce souci.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 9 minutes, Dordrecht a dit :

"Réinit capteur possible sur prochain trajet" : c'est la réinit automatique, j'attends toujours...

Avec la capteurs d'origine ?

Moi j'ai le même souci avec des capteurs génériques, c'est apparu quelques jours après le changement de mes jantes, ça fonctionnait bien au début et dans mon cas une reprogrammation des capteurs devraient faire disparaître l'erreur, j'attends le boitier que le vendeur doit m'envoyer par la poste.

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a 36 minutes, Poumchak a dit :

Salut.

Depuis combien de temps ce message est-il apparu ?

 

De mon côté, 24/48h après, il a disparu de lui même, et depuis, je n'ai plus jamais rencontré ce souci.

 

Ça doit bien faire 3 jours...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, même problème ici, Tesla me fait un devis à 120 euros pour un véhicule qui date de fin décembre 2021....Ils me disent que c'est une pièce "d'entretien" et que seul le technicien pourra juger si c'est pris en garantie. Evidemment, une fois le devis signé, on est pieds et poings liés.

 

Quelqu'un a vu le problème se résoudre de lui même ou pas ?

 

Hors de question que je paye pour un véhicule qui a moins de 6 mois...

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(é) (modifié)
Le 19/05/2022 à 16:56, aurone a dit :

Salut, même problème ici, Tesla me fait un devis à 120 euros pour un véhicule qui date de fin décembre 2021....Ils me disent que c'est une pièce "d'entretien" et que seul le technicien pourra juger si c'est pris en garantie. Evidemment, une fois le devis signé, on est pieds et poings liés.

 

Quelqu'un a vu le problème se résoudre de lui même ou pas ?

 

Hors de question que je paye pour un véhicule qui a moins de 6 mois...

Si la voiture a moins de 6 mois et moins de 80 000 km, c'est obligatoirement pris en garantie. Tesla ne peut pas se défausser.

Et s’ils continuent le même discours, une petite mise en demeure avec rappel à la loi.

Modifié par LeLutin

Partager ce message


Lien à poster
Partager sur d’autres sites

@aurone comme le dit @Busquet2 n'approuve pas le devis. Je leur ai toujours répondu que "j'approuvais l'entretien mais pas le devis" et ça a toujours fonctionné ainsi.

 

Mais est-ce que t'as fait un changement de pneus pour l'hiver ? Parce que là une mauvaise manip est envisageable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci 

 

non aucun changement ni rien du tout, c’est vraiment apparu un beau matin sans raison. Même pas de lavage de voiture ou autre qui aurait pu toucher quelque chose 😐

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.