Aller au contenu

Micklie

Membres
  • Compteur de contenus

    66
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral
  1. Micklie

    [Diagnostique OBD2] Torque Pro -Android- et le Kia Soul EV.

    tous les liens sont HS
  2. Micklie

    Le Kia Soul EV ne démarre plus ? la batterie 12V est cuite

    Il fallait faire un remorquage... Sinon ça sera toujours la même chose booster... Alors que si tu te fais remorquer elle est prise en charge avec vérification panne etc. Je n'ai toujours pas récupéré la mienne depuis le 5 juin dernier...
  3. Micklie

    Le Kia Soul EV ne démarre plus ? la batterie 12V est cuite

    Tu as exactement le même problème que moi depuis le 5 juin elle est chez le concessionnaire... Si tu ne te fais pas remorquer tu n'as pas la droit à un véhicule de location...
  4. Micklie

    Le Kia Soul EV ne démarre plus ? la batterie 12V est cuite

    La mise en demeure est déjà faite avec une lettre AR.
  5. Micklie

    Le Kia Soul EV ne démarre plus ? la batterie 12V est cuite

    De toute façon je ne compte pas lâcher KIA pour le préjudice.
  6. Micklie

    Le Kia Soul EV ne démarre plus ? la batterie 12V est cuite

    Pour ma part c'est arrivé 4 fois en 1 mois et demi. -1e panne analyse et chang -2e panne changement de batterie -3e panne mise à jour logicielle -4e panne ???? Toujours chez le concessionnaire depuis le 5 juin ! Ce que j'ai pu remarquer, c'est que lorsque la batterie est rechargée à 100% les 3 voyants ne s'éteignent pas et je pense que cela vide la batterie 12 volts. Bref, je viens de mettre en demeure Kia Motors France par lettre recommandée. Hors sujet : sachez que le Kia Soul EV est catégorisé B en location, donc attendez-vous à vous retrouver avec une Fiat Panda, une Clio, une 208 et autre petite citadine... Autant vous dire que vous n'aurez pas le même confort ni le même espace. De plus, ça sera essence ou diesel, car en dehors des grandes villes, les loueurs ne proposent pas de véhicules électriques.
  7. Micklie

    Panne étrange

    Voiture récupérée hier midi avec la batterie changée, plus de problème pour le moment, mais je vais surveiller ça
  8. Micklie

    Panne étrange

    oui apparemment c'est ce qu'il y a de mieux à faire, car la concession se bouge un peu plus les fesses
  9. Micklie

    Panne étrange

    Pas de batterie commandé, puisqu'ild ne savent pas ce que c'est.... J'adore.... La seule chose, c'est de m'avoir donné un rendez vous pour savoir quoi faire plus tard....
  10. Micklie

    Panne étrange

    Oui effectivement j'ai arrêté la voiture sur P, comme d'habitude. Et ensuite j'ai branché le câble, mais rien ne se passe hormis les voyants. Maintenant, elle me refait le coup de la musique qui ne se lance plus etc. Donc demain j'appelle à nouveau l'assistance, commence à bien faire ce genre de problème...
  11. Micklie

    Panne étrange

    De mieux en mieux, ce soir je veux la mettre en charge, la trappe ne s'ouvre pas obligé d'utiliser l'ouverture manuelle... Quand je branche le câble j'ai les 3 voyants qui clignotent et rien ne se passe... Pas de rechargement... Ensuite quand je le débranche du secteur, les 3 voyants continuent de clignoter alors que je ne suis pas relié au secteur... Le système de sécurité qui bloque la prise ne s'enclenche pas... La voiture quand je la démarre avec la prise me dit qu'elle est en train de charger... Vraiment très étrange...
  12. Micklie

    Panne étrange

    heu c'est moi ? ou ça ne veut absolument rien dire ? bon, dèjà une batterie plomb ne peut pas donner 14V, où alors c'est qu'elles est alimenté (par le convertisseur DC/DC par exemple, même s'il est sensé être à l'arrêt lors du test ? ) et l'ampérage (déjà ce mot n'existe pas, on parle "d'intensité") 840 ? mais ça sert juste à rien et ça n'a aucune importance que la batterie permette 800A ou 50A ça ne change rien . (quoi que 50 ce serait trop peu, faudrait calculer, mais en gros il faut phares+ventilation+accessoire, disons 500W, soit 41A sous 12V, ah si, finalement 50A c'est assez) C'est les propos rapportés du garagiste... De plus, si une batterie fournit 800A au lieu de 400A c'est qu'il y a soit un problème soit ça vient du test... Je ne suis pas garagiste, chacun son métier. Je viens ici pour avoir des informations supplémentaires.
  13. Micklie

    Panne étrange

    Donc, il y a de forte chance que ça soit la batterie... par contre pourquoi la voiture s'allume complètement sans la musique et que la boite ne fonctionne pas.
  14. Micklie

    Panne étrange

    Bonjour, Cela va faire 4 mois que j’ai mon Kia Soul EV et je n’ai jamais eu aucun souci jusqu’à ce matin. Hier soir, j’avais effectué une petite charge rapide en passant par Auchan jusqu’à 82 % et j’avais décidé de recharger complètement la batterie cette nuit à partir du câble fourni par KIA. Ce matin en voulant partir avec j’ai remarqué que les 3 voyants sur le tableau de bord étaient encore allumés alors qu’ils n’auraient pas dû l’être puisque la batterie était à 100 %. Je débranche et je monte à bord, j’appuie sur le bouton POWER la voiture est alimenté, mais aucune musique... Très étrange, je me mets sur la position D et rien ne se passe, même le frein à main ne se déverrouille pas... Idem pour la position B et la marche arrière. Je rebranche le véhicule pour vérifier que ce n’était pas une « fausse charge » et non pas du tout je suis bien à 100 %. J’appelle Kia pour me faire remorquer. En attendant, je remonte dans le Soul et j’essaie de comprendre puis d’un coup après un énième démarrage sans musique, il me demande de me mettre sur la position P alors que j’y suis déjà. Ensuite, il me demande d’appuyer sur le bouton Power de la télécommande, puis d’appuyer à fond sur le frein, etc. J’arrête pour le remettre en route et là impossible même le tableau de bord ne s’affiche pas, le bouton Power clignote, les phares frétillent, les warnings se mettent en route, etc. Bref, je me croyais dans une discothèque... Puis les rétroviseurs se referment très lentement, j'en déduis que la batterie d’auxiliaire est à plat... Au final, le dépanneur arrive, on essaie avec le booster de la remettre en route, plus de problème d’alimentation, mais toujours pas de musique de démarrage et pas moyen d’avancer. On teste de nouveau le booster idem et au bout de la troisième fois la musique revient je me mets en D, le frein de parking se débloque et je peux avancer. Je suis donc allé directement chez mon concessionnaire. Après passage de la voiture sur le banc, voici le constat : Batterie auxiliaire en défaut, mais voici les résultats : -Voltage : 14 au lieu de 12 comme si j’étais en train de rouler alors quel est à l’arrêt et n’est pas alimentée -Ampérage : 840 au lieu de 400 soit le double Vérification faite sur un autre Soul EV, le voltage et l’ampérage sont bons. Ce qui m'inquiète est qu'une batterie en surcharge chauffe et donc peu prendre feu ou exploser sous l'effet de la dilatation. Le garagiste m'a certifié que ça ne craint rien. Je suis donc reparti chez moi avec un rendez-vous. Qu'en pensez-vous ? Avez-déjà eu ce problème ? Est-ce que j'ai fais une mauvaise manipulation au démarrage ?
  15. Micklie

    Upgrader le CRO du SOUL EV avec un EVSE ? C'est fait !

    Un tuto pas à pas prévu
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×